Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Nadcuges, Pierred78, valerianf et 39 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

[Tuto] Reparation pannes d'alimentation des amplis Yamaha

Message » 01 Jan 2019 22:57

J'ai fait une annonce ebay, comme ca c'est cadré
https://www.ebay.fr/itm/143075739295

si elle n'est plus la, il faut me le rappeler (par MP) vu que je ne peux en mettre qu'un a la fois
kazaam
 
Messages: 175
Inscription: 31 Oct 2007 13:28
Localisation: Entre Nancy et Metz (FR)
  • offline

Annonce

Message par Google » 01 Jan 2019 22:57

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Mai 2019 22:54

Bonjour à tous !

je relance le sujet après quelques petites années lol

car mon ampli Yamaha HTR 3065 est tombé en panne la semaine dernière ....

il ne veut plus s'allumer avec le bouton power, le fusible est OK sur la carte d'alim.

kazaam, as tu toujours tes fameux condos disponibles ???

Merci pour vos prochaines réponses.

Salutations distinguées.

Fred
fred49070
 
Messages: 1
Inscription: 16 Mai 2019 22:45
  • offline

Message » 17 Mai 2019 7:56

Hello
oui je vais reactiver l'annonce ebay, j'attendais de ne pas commander que cela pour partager le port :)
ca devrait etre actif dans la journée
kazaam
 
Messages: 175
Inscription: 31 Oct 2007 13:28
Localisation: Entre Nancy et Metz (FR)
  • offline

Message » 25 Mai 2019 21:40

Bonjour, j'ai RXV3800 qui a ces symptomes, je viens de commander 2 condos sur le lien de kazaam, merci d'avoir laissé ce post vivant !
Edit du 02-06, çà fonctionne ! :bravo:
Dernière édition par noreve91 le 02 Juin 2019 16:11, édité 1 fois.
noreve91
 
Messages: 3
Inscription: 18 Avr 2009 20:52
  • offline

Message » 26 Mai 2019 21:47

:bravo:
Autant que ca serve a tout le monde et ca me fait plaisir de pourrir les ventes des escrocs qui le vendent 15€ :siffle:
kazaam
 
Messages: 175
Inscription: 31 Oct 2007 13:28
Localisation: Entre Nancy et Metz (FR)
  • offline

Message » 01 Juin 2019 9:24

kazaam a écrit::bravo:
Autant que ca serve a tout le monde et ca me fait plaisir de pourrir les ventes des escrocs qui le vendent 15€ :siffle:


Merci ! Mon frère vient de réparer son 2600 et la chaîne Piano Craft de sa fille qui venaient juste, à quelques jours d'intervalles, de connaître la même panne...
En fouillant sur internet il est je pense tombé sur ta filière...

La configuration dans mon profil


"Le coq qui chante le plus fort n'est pas celui qui vit le plus longtemps", proverbe que j'ai inventé le 12 juillet 2019. Libre de droits : ha ha ha !
haskil
Membre HCFR
Membre HCFR
 
Messages: 52467
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline

Message » 05 Juil 2019 21:36

c'est la folie en ce moment quasi une vente par jour, c'est du hasard ou ya des motivés
si vous passez parla faites des retours ca pourra en aider d'autres

idem pour les photos, je n'ai pas pensé à en prendre
kazaam
 
Messages: 175
Inscription: 31 Oct 2007 13:28
Localisation: Entre Nancy et Metz (FR)
  • offline

Message » 03 Sep 2019 9:04

Bonjour,

je viens de lire avec attention toutes les explications et tutos pour le probleme d'alimentation des yamaha.
J'ai un RXV 2500 qui se met en sécurité (il s'eteint au bout d'1sec d'allumage). Serait ce aussi un pb de condensateur?

bien à vous,
mnasselet
 
Messages: 1
Inscription: 03 Sep 2019 9:01
  • offline

Message » 03 Sep 2019 21:29

mnasselet a écrit:Bonjour,

je viens de lire avec attention toutes les explications et tutos pour le probleme d'alimentation des yamaha.
J'ai un RXV 2500 qui se met en sécurité (il s'eteint au bout d'1sec d'allumage). Serait ce aussi un pb de condensateur?

bien à vous,

Salut
ca depend de ce que tu entends par "mise en securité", s'il faut debrancher le 220v, je ne penses pas que ca soit lié ? Sinon oui le circuit ne se maintient plus allumé a cause du condo defaillant
kazaam
 
Messages: 175
Inscription: 31 Oct 2007 13:28
Localisation: Entre Nancy et Metz (FR)
  • offline

Message » 26 Sep 2019 15:16

Bonjour, je viens de tomber sur ce sujet remis à jour et j'aurais une question. J'ai procédé à cette réparation il y a 4 ans avec un condo acheté sur ebay. Et hier, nouvelle panne identique. Bon il me reste un condo commandé, mais je ne tiens pas a refaire cette opération tous les 3 ou 4 ans.Existe t'il aujourd'hui des composants plus fiables et qui soient compatibles.
Merci d'avance
Domco
 
Messages: 2
Inscription: 26 Sep 2019 15:10
  • offline

Message » 26 Sep 2019 20:09

Hello
Comme pour tout il y a du bon et du mauvais
Je ne peux pas te le garantir, mais depuis l'ouverture du topic il y a 4 ans, l'ampli tourne tous les jours et n'a pas encore failli
kazaam
 
Messages: 175
Inscription: 31 Oct 2007 13:28
Localisation: Entre Nancy et Metz (FR)
  • offline

Message » 26 Sep 2019 20:23

OK. Merci de votre réponse rapide. Je vais utiliser le condo qu'il me reste et on verra bien. Quand même je suis surpris qu'une marque comme Yamaha puisse rencontrer un tel problème aussi longtemps.....
Domco
 
Messages: 2
Inscription: 26 Sep 2019 15:10
  • offline

Message » 26 Sep 2019 20:27

Au moins c'est réparable, ce qui n'est pas le cas d'autres marques
kazaam
 
Messages: 175
Inscription: 31 Oct 2007 13:28
Localisation: Entre Nancy et Metz (FR)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message