Modérateurs: Staff Home-Cinéma, Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: themouloud et 5 invités

Discussion sur les préamplis décodeurs HomeCinéma

YAMAHA RX AV2060

Message » 07 Mar 2020 10:57

Bonjour

Je viens demander conseil car les 2 sorties HDMI vidéo de mon préampli ne fct plus .

Est ce dèja arrivé à quelqu'un ?

Avez vous des conseils svp ?

Merci

Marc
VENTEAUFEU
Membre HCFR
Membre HCFR
 
Messages: 766
Inscription Forum: 16 Mar 2003 19:29
Localisation: AVIGNON
  • offline

Annonce

Message par Google » 07 Mar 2020 10:57

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Mar 2020 11:07

Hello,

Aïe !

Dans un premier temps, je ferais un reset de l'ampli, sait-on jamais qu'un paramètre de communication ait planté.
Si ça ne donne rien, la carte hdmi sera probablement à changer (en espérant me tromper) :-?
Pas d'évènement particulier type foudre, court-jus, panne de courant, surtension récemment ?

La configuration dans mon profil


lovely Gotlib & Franquin

Une petite faim ? Une grosse fringale ?... Qu'importe, le menu est sur Allez hop,....on cuisine !
Avatar de l’utilisateur
brugam
Staff Bla Bla & Contributeur HCFR
Staff Bla Bla & Contributeur HCFR
 
Messages: 2885
Inscription Forum: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 07 Mar 2020 12:22

Hello

Merci pour ta réponse

J'ai fais le resset mais rien de plus .......

Eh bien non rien de particulier coté électrique ou orage .....

Une idée du cout du changement de la carte ?

Je viens de m'apercevoir que je me suis trompé de post ..J'aurais du mettre dans ampli .....
VENTEAUFEU
Membre HCFR
Membre HCFR
 
Messages: 766
Inscription Forum: 16 Mar 2003 19:29
Localisation: AVIGNON
  • offline

Message » 07 Mar 2020 18:01

Aucune idée du prix de cette carte....
Il n'est plus sous garantie si tu t'inquiètes du coût de réparation ?

La configuration dans mon profil


lovely Gotlib & Franquin

Une petite faim ? Une grosse fringale ?... Qu'importe, le menu est sur Allez hop,....on cuisine !
Avatar de l’utilisateur
brugam
Staff Bla Bla & Contributeur HCFR
Staff Bla Bla & Contributeur HCFR
 
Messages: 2885
Inscription Forum: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 08 Mar 2020 10:01

Hello

Bien hier soir j'ai essayer de nouveau un init et la cela s'est remis a fonctionner ... :ohmg:

Merci

Bon dimanche
VENTEAUFEU
Membre HCFR
Membre HCFR
 
Messages: 766
Inscription Forum: 16 Mar 2003 19:29
Localisation: AVIGNON
  • offline

Message » 08 Mar 2020 18:21

Les mystères de l'électronique.... :mdr:

La configuration dans mon profil


lovely Gotlib & Franquin

Une petite faim ? Une grosse fringale ?... Qu'importe, le menu est sur Allez hop,....on cuisine !
Avatar de l’utilisateur
brugam
Staff Bla Bla & Contributeur HCFR
Staff Bla Bla & Contributeur HCFR
 
Messages: 2885
Inscription Forum: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline


Retourner vers Préamplis Décodeurs HomeCinéma

 
  • Articles en relation
    Dernier message