Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot] et 20 invités

Discussions sur le matériel Haute-Fidélité

Bourdonnement des enceintes

Message » 13 Oct 2020 13:20

Bonjour à tous,
J'ai un petit truc qui me gêne, que je n'avais pas entendu jusqu'à présent (j'ai mon matériel hi-fi depuis quelques mois). Je ne sais pas si c'est normal ou s'il faut que je m'en préoccupe.

Il y a un petit bourdonnement sur les enceintes, quand je connecte le tout. Ca n'est pas très fort, mais un peu agaçant quand même (et je ne l'entends que quand il n'y a pas de musique).

Ma question, c'est : est-ce que c'est normal d'entendre ce bourdonnement, quand tout est sous tension ?

Je précise que j'ai essayé de tout débrancher et que j'ai rebranché dans un premier temps uniquement le DAC et l'ampli, pour éviter qu'il n'y ait d'interférences liés aux fils d'alimentation. Ca n'a rien changé.
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline

Annonce

Message par Google » 13 Oct 2020 13:20

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Oct 2020 13:30

Quel est le matériel ?

Ce bourdonnement augmente-t-il avec le volume ? Quel est son niveau lorsque le volume est poussé à fond, sans signal à l'entrée évidemment ?

La configuration dans mon profil


Ce n'est pas se donner que de donner ce qu'on voudrait être (Patrick Drevet).
Sage nicht immer, was du weisst, aber wisse immer was du sagst (Matthias Claudius).
Avatar de l’utilisateur
Scytales
Membre HCFR
Membre HCFR
 
Messages: 11006
Inscription Forum: 31 Mar 2002 2:00
  • offline

Message » 13 Oct 2020 13:34

Problème de masse ou l'ampli a un souci :cry:
jean GROS
 
Messages: 2717
Inscription Forum: 16 Aoû 2002 11:23
Localisation: PARIS
  • offline

Message » 13 Oct 2020 13:43

Matériel :
- ampli : La rosita maverick
- DAC : directstream junior
- enceintes : PEL alycastres s2

A vide, le bourdonnement augmente avec le volume quand je le règle à partir de l'ampli, mais pas quand je touche au volume du DAC.

Problème de masse ? Concrètement, ça veut dire qu'un de mes brancheemnts n'est pas bon ?
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline

Message » 13 Oct 2020 13:54

Essaie déjà avec d'autres câbles...
phil974
Membre HCFR
Membre HCFR
 
Messages: 8926
Inscription Forum: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 13 Oct 2020 14:16

câbles d'enceinte, ou câbles entre le dac et l'ampli ?
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline

Message » 13 Oct 2020 14:23

Je viens d'essayer de brancher un autre DAC sur l'ampli, et le problème est le même.
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline

Message » 13 Oct 2020 16:53

Je n'ai pas d'autres câbles d'enceinte, malheureusement (au prix des câbles, je préférerais éviter d'en acheter de nouveaux ! :) ).
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline

Message » 13 Oct 2020 16:56

ça vient de ton ampli. Il est possible qu'une alimentation ou quelque chose rayonne . Essaye de déplacer ce maillon et vois si ça change qq chose. Ce bourdonnement est plutôt grave je suppose.
Le percheron
 
Messages: 2824
Inscription Forum: 16 Aoû 2017 15:22
  • offline

Message » 13 Oct 2020 17:43

Oui, c'est plutôt un bourdonnement dans le grave.
J'ai essayé de mettre de l'ordre dans les fils, mais c'est limite impossible : j'ai trop de fil et pas assez de place derrière mon meuble
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline

Message » 13 Oct 2020 17:45

Il y a eu du nouveau, ceci dit : j'ai changé de FAI. Je suis passé chez Free, et j'ai donc la nouvelle box.
Je crois que j'ai détecté ce bourdonnement après l'installation de la nouvelle box. Je sais pas trop quoi faire de ça, ceci dit. J'ai essayé d'éloigner le câble d'alim de la box et les câbles d'enceintes, mais ça n'a rien changé.
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline

Message » 13 Oct 2020 19:46

peut être les CPL de ta box génèrent des parasites.
je dis bien peut être.
hydrofuge
 
Messages: 527
Inscription Forum: 16 Oct 2019 21:21
  • offline

Message » 13 Oct 2020 19:49

Bonsoir c'est peut être les ondes wifi. Et en éteignant la box as tu essayé ?
Laurent33480
 
Messages: 1249
Inscription Forum: 11 Déc 2010 11:46
Localisation: Bordeaux
  • offline

Message » 13 Oct 2020 22:39

letonio78 a écrit:Il y a eu du nouveau, ceci dit : j'ai changé de FAI. Je suis passé chez Free, et j'ai donc la nouvelle box.
Je crois que j'ai détecté ce bourdonnement après l'installation de la nouvelle box. Je sais pas trop quoi faire de ça, ceci dit. J'ai essayé d'éloigner le câble d'alim de la box et les câbles d'enceintes, mais ça n'a rien changé.


La box est-elle reliée à un élément de la chaîne ?

Si oui, débranche-là de cet élément de la chaîne pour refaire un essai.

La configuration dans mon profil


Ce n'est pas se donner que de donner ce qu'on voudrait être (Patrick Drevet).
Sage nicht immer, was du weisst, aber wisse immer was du sagst (Matthias Claudius).
Avatar de l’utilisateur
Scytales
Membre HCFR
Membre HCFR
 
Messages: 11006
Inscription Forum: 31 Mar 2002 2:00
  • offline

Message » 14 Oct 2020 9:58

Je vais faire des tests ce soir.

La box est reliée en ethernet au DAC.
letonio78
 
Messages: 304
Inscription Forum: 02 Aoû 2020 12:05
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message