Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Toutes les questions que vous vous posez pour bien débuter dans le Home-cinéma

Problème enceintes ou ampli ?

Message » 02 Fév 2021 21:40

Bonjour à tous
Je suis nouveau.
Je vis sur Rennes et je débute modestement dans le hc avec du matériel d'occasion...
Ampli Denon AVR3300
Enceintes studiolab slcl300
Donc bien bien loin de certaines installations de ce forum.
Et j'ai un problème
Sur les enceintes le son ne sort plus que sur un seul haut-parleur , le deuxième en partant du haut !
J'ai essayé avec un autre ampli = idem
Alors l'œuf ou la poule ?
Merci de votre aide.
Bullitt50
bullitt50
 
Messages: 4
Inscription Forum: 02 Fév 2021 21:26
  • offline

Annonce

Message par Google » 02 Fév 2021 21:40

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Fév 2021 10:15

Hello,

Y a-t-il un double bornier sur ces enceintes sur lequel il manquerait le cavalier (jump) ?
Ça pourrait expliquer qu'une des voies ne fonctionne pas sur les deux enceintes simultanément ?

La configuration dans mon profil


lovely Gotlib & Franquin
Une petite faim ? Une grosse fringale ?... Qu'importe, le menu est sur Allez hop,....on cuisine !
Déjà plus de 220 recettes, astuces, conseils...
Avatar de l’utilisateur
brugam
Staff Bla Bla & Contributeur HCFR
Staff Bla Bla & Contributeur HCFR
 
Messages: 3379
Inscription Forum: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 03 Fév 2021 17:59

Bonjour
Merci pour ce retour.
Non simple bornier.
@+
bullitt50
 
Messages: 4
Inscription Forum: 02 Fév 2021 21:26
  • offline

Message » 03 Fév 2021 18:31

Très étrange que tu aies le même problème sur les deux enceintes.
L'ampli ne peut être en cause.
Ce sont des enceintes que tu viens d'acheter ?

La configuration dans mon profil


lovely Gotlib & Franquin
Une petite faim ? Une grosse fringale ?... Qu'importe, le menu est sur Allez hop,....on cuisine !
Déjà plus de 220 recettes, astuces, conseils...
Avatar de l’utilisateur
brugam
Staff Bla Bla & Contributeur HCFR
Staff Bla Bla & Contributeur HCFR
 
Messages: 3379
Inscription Forum: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 03 Fév 2021 18:57

Salut,

Effectivement c'est bizarre. Il faudrait tester chacun des haut-parleurs qui ne marchent pas. Pour cela :

- démonter les haut-parleurs. Pour le tweeter il ne faut démonter que les 4 grosses vis (sur l'extérieur) et non les 4 petites qui servent à tenir l'aimant sur la façade du tweeter.
- prendre une pile 1,5V puis la brancher aux bornes des haut-parleurs. Pour les 2 haut-parleurs de medium ils doivent légèrement bouger vers l'avant ou vers l'arrière (selon le sens de branchement de la prise). Le tweeter doit réagir également, au moins en émettant un petit plop lors du branchement, etc.
- si jamais tous les haut-parleurs fonctionnent, il faudra vérifier le filtre passif qui doit se trouver au fond de l'enceinte (c'est un circuit imprimé avec quelques composants dessus) : aucun composant ne doit être bruni/brûlé/décollé, etc.
Subway2400
Contributeur HCFR 2021
Contributeur HCFR 2021
 
Messages: 20379
Inscription Forum: 11 Oct 2011 22:05
  • online

Message » 06 Fév 2021 14:59

Merci pour vos réponses.
J'ai essayé avec d'autres enceintes ; ça fonctionne.
Vu le modèle des enceintes pour rappel studio lab slc 300 est-ce que ça vaut le coup de charger des haut-parleurs et/ou le filtre passif plutôt que de racheter des enceintes ?
bullitt50
 
Messages: 4
Inscription Forum: 02 Fév 2021 21:26
  • offline

Message » 06 Fév 2021 16:46

Salut,

C'est logique que ça fonctionne avec d'autres enceintes vu que ce problème n'est en aucun cas un problème d'ampli :) As-tu suivi ma procédure pour déterminer l'origine de la panne ?
Subway2400
Contributeur HCFR 2021
Contributeur HCFR 2021
 
Messages: 20379
Inscription Forum: 11 Oct 2011 22:05
  • online

Message » 07 Fév 2021 18:28

J'ai démonté et regardé le filtre passif,.
Je n'ai vu aucune trace de coup de chaud ou composant bruni ou trace de chauffage.
Je suis perdu.
bullitt50
 
Messages: 4
Inscription Forum: 02 Fév 2021 21:26
  • offline


Retourner vers Je débute

 
  • Articles en relation
    Dernier message