Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: ajc38, Aldurian, Baboun51, bkill, blue.angel, Bounce, Clicklemulot, corwin32, cyx, dams983, dentdplomb, dgohyeres, fifa20, Floc31, FlowCool, freeman08, GalaHala, gamasennin, gangstafab, grandjean, gregorien, guinness60, Homie, hot-dogs-mayo, ilopan, Izif74, JBLover, Kaisar, kanji37, kap69, Kaskarof, Kokobzh, KrazMovie, lcdmen, lesgab1, loloko56, Lousk.1, maxbat, methodman, nickthebrick, patjero, psychozen38, Regal58, Samson 03, Sebhouse, sebpog, shadow86, sportifs4, taxchim, tchantchet, TomTom78, treizedk, triangle22, Xaem, Yohmi et 484 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2019 - SONY OLED AG9 55/65/77 (voir post 1)

Message » 06 Oct 2021 11:04

merci Fred pour tes réponses.
c'est pour cela qu'en en earc on ne tient plus compte des auto 1 ou 2 réglables sur la télé? le son est traité par la barre de son en fonction de ce qu'elle peut décoder ?
Quelle utilité de pouvoir activer ou désactiver le passthough sur la télé du coup en earc ?
stuart6604
 
Messages: 6
Inscription Forum: 17 Oct 2018 12:06
  • offline

Annonce

Message par Google » 06 Oct 2021 11:04

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Oct 2021 16:54

stuart6604 a écrit:merci Fred pour tes réponses.
c'est pour cela qu'en en earc on ne tient plus compte des auto 1 ou 2 réglables sur la télé? le son est traité par la barre de son en fonction de ce qu'elle peut décoder ?
Quelle utilité de pouvoir activer ou désactiver le passthough sur la télé du coup en earc ?


Je ne sais pas trop, je ne suis pas vraiment un expert bidouilleur.
Faut attendre un réponse des spécialistes là dessus.

A+ FRED
FredNewWorld
 
Messages: 404
Inscription Forum: 08 Fév 2005 18:46
  • offline

Message » 07 Oct 2021 11:43

dioxyd a écrit:HELP ,
en allumant toute à l heure ma télé , j'ai un bruit parasite de vibration " type bruit transformateur", au début j'ai cru que c'était le disc dur mécanique qui est branché sur l USB pour les enregistrement , mais après l'avoir débranché , j'ai toujours ce bruit type "bruit transfo" .

j'ai même débranché électriquement la télé pour la décharger , mais ça change pas le problème .

Es ce un signe de problème du transfo ou autre d cela télé ?

Faut il que j'anticipe le SAV ?

Merci

edit: il a cessé au bout de 15 min , mais ça me fait un peu flipper pour télé de 4 mois


Bonjour je me permet de relancer et avec quelques informations complémentaires ..

Ma question, avez vous déjà rencontré au démarrage de votre de télé sur un temps pas trop défini ( pour moi 10 min environ ) , un genre de bruit de ventilation ou transfo qui fait un bruit permanent ..

Avec le recul je crois avoir eu ce phénomène plusieurs fois , mais je pensais que c'était le démarrage du petit disc dur 2,5pouces que j avais installé qui vibrait .. Mais après l'avoir retiré avt hier , et constatant que le bruit reste , je m'interroge ..

Donc depuis 2 jours , je n'ai pas eu de nouveau ce bruit ..

Es ce que c est un genre de cycle de démarrage de la télé ?? Est elle équipé d'un ventile ?

Bref c est chelou , merci pour vos retours ...
dioxyd
 
Messages: 123
Inscription Forum: 06 Mar 2009 20:37
  • offline

Message » 07 Oct 2021 13:44

Jamais rencontré aucun problème depuis 28 mois qu'elle fonctionne chez moi. :wink:

La configuration dans mon profil


La vie est un long fleuve tranquille, quoique .....
Avatar de l’utilisateur
chafpa
Membre HCFR
Membre HCFR
 
Messages: 6589
Inscription Forum: 04 Oct 2007 11:24
Localisation: Elsass au pied des Vosges
  • offline

Message » 07 Oct 2021 17:39

Salut

Pareil, jamais entendu ça.

A+ FRED
FredNewWorld
 
Messages: 404
Inscription Forum: 08 Fév 2005 18:46
  • offline

Message » 07 Oct 2021 19:40

chafpa a écrit:Jamais rencontré aucun problème depuis 28 mois qu'elle fonctionne chez moi. :wink:


Bizarre ce bruit , j'attends qu il se reproduise depuis que j'ai enlevé le disc dur ..
dioxyd
 
Messages: 123
Inscription Forum: 06 Mar 2009 20:37
  • offline

Message » 08 Oct 2021 11:59

dioxyd a écrit:
dioxyd a écrit:HELP ,
en allumant toute à l heure ma télé , j'ai un bruit parasite de vibration " type bruit transformateur", au début j'ai cru que c'était le disc dur mécanique qui est branché sur l USB pour les enregistrement , mais après l'avoir débranché , j'ai toujours ce bruit type "bruit transfo" .

j'ai même débranché électriquement la télé pour la décharger , mais ça change pas le problème .

Es ce un signe de problème du transfo ou autre d cela télé ?

Faut il que j'anticipe le SAV ?

Merci

edit: il a cessé au bout de 15 min , mais ça me fait un peu flipper pour télé de 4 mois


Bonjour je me permet de relancer et avec quelques informations complémentaires ..

Ma question, avez vous déjà rencontré au démarrage de votre de télé sur un temps pas trop défini ( pour moi 10 min environ ) , un genre de bruit de ventilation ou transfo qui fait un bruit permanent ..

Avec le recul je crois avoir eu ce phénomène plusieurs fois , mais je pensais que c'était le démarrage du petit disc dur 2,5pouces que j avais installé qui vibrait .. Mais après l'avoir retiré avt hier , et constatant que le bruit reste , je m'interroge ..

Donc depuis 2 jours , je n'ai pas eu de nouveau ce bruit ..

Es ce que c est un genre de cycle de démarrage de la télé ?? Est elle équipé d'un ventile ?

Bref c est chelou , merci pour vos retours ...


Bon démarrage de la télé , j'entends ce bruit mais un peu moins fort , il faut pas de bruit autour pour le percevoir , mais au bout de 1 min , plus rien ..

Bizarre je pense vraiment c est au démarrage qu il se passe un truc .

EDIT:
J ai trouvé

Ca peut servir .


J'ai un home cinéma 5.1 , et j utilise la télé en enceinte central .
Quand j'allume la télé home ciné éteint , j'ai le bruit , une fois le home cinéma allumé le bruit se coupe instantanément .

En gros , j'ai un genre de retour de bruit de fond de l'ampli vers la télé , problème de masse ou autre mais ca vient pas de la télé ..

Voilou
Dernière édition par dioxyd le 08 Oct 2021 18:57, édité 3 fois.
dioxyd
 
Messages: 123
Inscription Forum: 06 Mar 2009 20:37
  • offline

Message » 08 Oct 2021 15:09

dioxyd a écrit:
dioxyd a écrit:
Bonjour je me permet de relancer et avec quelques informations complémentaires ..

Ma question, avez vous déjà rencontré au démarrage de votre de télé sur un temps pas trop défini ( pour moi 10 min environ ) , un genre de bruit de ventilation ou transfo qui fait un bruit permanent ..

Avec le recul je crois avoir eu ce phénomène plusieurs fois , mais je pensais que c'était le démarrage du petit disc dur 2,5pouces que j avais installé qui vibrait .. Mais après l'avoir retiré avt hier , et constatant que le bruit reste , je m'interroge ..

Donc depuis 2 jours , je n'ai pas eu de nouveau ce bruit ..

Es ce que c est un genre de cycle de démarrage de la télé ?? Est elle équipé d'un ventile ?

Bref c est chelou , merci pour vos retours ...


Bon démarrage de la télé , j'entends ce bruit mais un peu moins fort , il faut pas de bruit autour pour le percevoir , mais au bout de 1 min , plus rien ..

Bizarre je pense vraiment c est au démarrage qu il se passe un truc .


peut etre un parametre lié a ton DD , moi je n ai rien comme bruit depuis novembre 2019
xjr1300
 
Messages: 135
Inscription Forum: 16 Avr 2009 17:55
  • offline

Message » 08 Oct 2021 18:52

xjr1300 a écrit:
dioxyd a écrit:
Bon démarrage de la télé , j'entends ce bruit mais un peu moins fort , il faut pas de bruit autour pour le percevoir , mais au bout de 1 min , plus rien ..

Bizarre je pense vraiment c est au démarrage qu il se passe un truc .


peut etre un parametre lié a ton DD , moi je n ai rien comme bruit depuis novembre 2019


Comme je le disais plus haut , le disc dur est débranché , mais bon j'ai trouvé le PB :

Ca peut servir .


J'ai un home cinéma 5.1 , et j utilise la télé en enceinte central .
Quand j'allume la télé home ciné éteint , j'ai le bruit , une fois le home cinéma allumé le bruit se coupe instantanément .

En gros , j'ai un genre de retour de bruit de fond de l'ami vers la télé , problème de masse ou autre mais ca vient pas de la télé ..

Voilou
dioxyd
 
Messages: 123
Inscription Forum: 06 Mar 2009 20:37
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message