Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: darkhope, doggydg38, EniacQubit, fugazi, Google [Bot], Google Adsense [Bot], hifitub, stasio et 59 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2020 - Sony 4K 55/65/75/85XH900 Full-LED TV

Message » 11 Oct 2021 18:18

Bricoleur a écrit:Voici comment j'ai fait, sans mettre la TV sur un meuble et sans la fixer au mur :
Image



Beau boulot
snakeout
 
Messages: 120
Inscription Forum: 24 Jan 2020 20:05
  • offline

Annonce

Message par Google » 11 Oct 2021 18:18

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Oct 2021 22:21

Mise a jour effectuée. La télé fonctionne correctement, mais j'ai l'impression que naviguer dans les menus est un peu plus long qu'avec l'ancienne version. Autre exemple, a chaque changement de chaine, il y'a un petit sablier qui certes ne dure que très peu de temps, mais je ne l'avais pas avant. A suivre....
willygute91
 
Messages: 60
Inscription Forum: 23 Aoû 2020 9:19
  • offline

Message » 13 Oct 2021 7:03

c'est vrai pour le changement de chaines, j'ai le meme phenomene
lemting
Membre HCFR
Membre HCFR
 
Messages: 1237
Inscription Forum: 30 Jan 2000 2:00
  • offline

Message » 13 Oct 2021 14:07

Bonjour depuis la dernière mise a jours, j'ai mon ancien probleme qui réapparaît, coupure de son sur ma barre de son. Obligé deteintre et de rallumer la tv. La muse a jour 6.0466 avait résolut ce problème. Et la depuis la nouvelle pareil 'est reparti. D'autre personne ont ce problème.
Banks322
 
Messages: 32
Inscription Forum: 01 Déc 2020 11:50
  • offline

Message » 13 Oct 2021 15:06

Oui moi aussi avec mon home cinéma
Ça fait déjà 3 fois que j'ai pas de son au démarrage sur le homecinema
Pas de soucis avec le son de la tv ?
fred bx33
 
Messages: 231
Inscription Forum: 27 Jan 2007 16:04
  • offline

Message » 13 Oct 2021 15:43

Mince bon du coups j'attends pour faire cette fameuse mise à jour...
snakeout
 
Messages: 120
Inscription Forum: 24 Jan 2020 20:05
  • offline

Message » 14 Oct 2021 3:48

Mise à jour effectué , ok pour le Vrr mais alors plus de local dimming, on se retrouve avec un écran lcd des années 2000 !!!
C est génial , j avais tellement attendu cette mise à jour pour le VRR, ça me dégoûte !!!
Raymario
 
Messages: 105
Inscription Forum: 06 Fév 2013 14:03
  • offline

Message » 15 Oct 2021 8:10

Hello!

Finalement j'ai commandé ce support pour la 85XH9096 :
Image
https://www.amazon.fr/gp/product/B08JM4WMXV/ref=ppx_yo_dt_b_asin_title_o01_s00?ie=UTF8&psc=1

le vogel recommandé à l'air très bien mais comme la TV sera fixée sur du placo je trouvais que l'emplacement des fixation du vogels n'était pas assez espacé... avec celui que j'ai pris je pourrais plus "répartir le poids" (je pense :ko: )

Sinon personne ne "loue" son pack calman home for sony? J'aurais bien calibré ma TV :ane: (j'ai color HCFR mais mas sonde displaymunki commence à déconner :cry: )

merci à vous!
calagan57
 
Messages: 765
Inscription Forum: 04 Déc 2005 10:50
  • offline

Message » 16 Oct 2021 8:54

Depuis cette mise à jour quand j'allume la switch la tv s'allume automatiquement sur la bonne entrée HDMI mais elle me dit aucun signal vidéo. je doit le faire manuellement voir même enlever la switch du dock et la remettre pour que l'image apparait?
Tobal06
 
Messages: 11
Inscription Forum: 20 Oct 2020 6:40
  • offline

Message » 16 Oct 2021 11:15

C'est quoi la switch ?
C'est quoi la switch du dock ?
Bricoleur
 
Messages: 89
Inscription Forum: 29 Nov 2013 22:36
  • offline

Message » 16 Oct 2021 19:40

Bricoleur a écrit:C'est quoi la switch ?
C'est quoi la switch du dock ?

La Nintendo switch est une console et le "dock"....c'est le socle de la console
Juju-laCrapule-
 
Messages: 156
Inscription Forum: 19 Juin 2020 11:38
Localisation: Valenciennes
  • offline

Message » 17 Oct 2021 9:55

Tobal06 a écrit:Depuis cette mise à jour quand j'allume la switch la tv s'allume automatiquement sur la bonne entrée HDMI mais elle me dit aucun signal vidéo. je doit le faire manuellement voir même enlever la switch du dock et la remettre pour que l'image apparait?

Et ton problème existe il avec un autre appareil comme un DVD ou un récepteur TV ?
Et avec un autre câble HDMI as-tu essayé comme un 2.1 ?
Bricoleur
 
Messages: 89
Inscription Forum: 29 Nov 2013 22:36
  • offline

Message » 19 Oct 2021 17:07

Nouvelle vidéo de HDTVTEST :

https://www.youtube.com/watch?v=TZKeKpp_GXQ
supersun
 
Messages: 278
Inscription Forum: 28 Jan 2018 0:57
  • offline

Message » 19 Oct 2021 17:13

Ce matin ma TV me propose la mise a jour avec la version v6.1288

Est-elle a point cette version ?
Bricoleur
 
Messages: 89
Inscription Forum: 29 Nov 2013 22:36
  • offline

Message » 21 Oct 2021 21:16

Bonjour,
Depuis la dernière mise à jour je rencontre un problème, 3 fois de suite cette semaine je fais un enregistrement en programmation,
Celui-ci se fait bien et après contrôle je peux lire l'enregistrement, sauf que le lendemain il me met l'enregistrement en "sans titre" et avec des dates et heures farfelues et je ne peux plus lire l'enregistrement...
Donc Je peux le lire dans la journée d'enregistrement et le lendemain c'est mort.... C'est pas vraiment le but d'un enregistrement...
Quelqu'un a le même problème ou a une idée d'où ça pourrait venir ?
blasterspyk
Membre HCFR
Membre HCFR
 
Messages: 1355
Inscription Forum: 05 Oct 2009 20:08
Localisation: 77,sud seine et marne
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message