Modérateurs: Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: ach, aeric, alexmeni, amiral-_-sega, andenne21, antheus44, Arsouf, Ashitaka_084, Back75, Bavuong, Boost Oo, Cap hadock, clavette58, CoinCoin44, Crix2607, cromis, Cstef59, damin0u, danywilde36, Didier95, Dimilano3, DLeguille, Esscobar, fab261, Fck86, Freeman34, gamasennin, giu, Grezillo, Guytou, hombre, joebar77, Julio13, julo81, kika, KrimisbacK, lbi, Le projectionniste, LexusISF, Manson79, Marvel Wars, minifrix, pem, ptitmick22, rere130, Romloutik, speed29, stasio, Steefler, StevenSeagal14, syster, TheTits2, tonio925, tprince, vachfolle, vasteelsfr, wally09, zai et 236 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2019 - SONY AG9 OLED 4K TV en 55/65/77” (voir post 1)

Message » 11 Jan 2023 23:30

J ai contacté Sony oui pour le moment des trucs basiques à faire : reset total tv , pas de changement
Vérifier si firmware à jour mais il était déjà à jour
J attends la suite
Tv de décembre 2019 donc non sauf peut être avec ma CB à voir.
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Annonce

Message par Google » 11 Jan 2023 23:30

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Jan 2023 13:37

steph034 a écrit:J ai contacté Sony oui pour le moment des trucs basiques à faire : reset total tv , pas de changement
Vérifier si firmware à jour mais il était déjà à jour
J attends la suite
Tv de décembre 2019 donc non sauf peut être avec ma CB à voir.


Moi je suis encore ss garantie jusque Juillet . âpres la CB fait le reste ..

Insiste peut être avec sony , on sait jamais ... mais apparement ils sont dure en affaire ( de ce que j ai lu)..
dioxyd
 
Messages: 180
Inscription Forum: 06 Mar 2009 20:37
  • offline

Message » 12 Jan 2023 14:44

Oui je vais insister
Hier soir je n ai pas eu le pb même après 3h de tv
J ai testé rapidement ce matin et ce midi ras
C est assez bizarre, si fin de week-end je n ai pas eu le soucis c était clairement un câble qui posait pb et le dernier qui restait avant hier c était celui relié à la shield
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Message » 12 Jan 2023 23:19

steph034 a écrit:Oui je vais insister
Hier soir je n ai pas eu le pb même après 3h de tv
J ai testé rapidement ce matin et ce midi ras
C est assez bizarre, si fin de week-end je n ai pas eu le soucis c était clairement un câble qui posait pb et le dernier qui restait avant hier c était celui relié à la shield


déconnecte tt et test la en local avec les applications interne ..Tu verras bien
dioxyd
 
Messages: 180
Inscription Forum: 06 Mar 2009 20:37
  • offline

Message » 18 Jan 2023 8:47

Bonjour
Je vais en devoir en passer par là en effet car le pb n'était plus arrivé depuis jeudi et pourtant ce week end elle a tournée la TV
Hier soir le pb était présent mais pas au même endroit sur la TV mais tjs les mêmes barres plus foncées en obliques visibles sur des images assez unies seulement ou assez sombres.
Sur les menus de la TV comme le menu maj on la distingue bien celles ci
Ce matin RAS
La prochaine fois j'enleve le cable antenne et le cable de la sonos arc en plus c'est les seuls qui restent
Le support m'a fait rafraichir la dalle si marquage, mais cela ne change rien car je l'ai fait vendredi et le pb revient
Je doute quand même d'un pb électronique de la TV car en chauffe ce n'est pas tout le temps et la bande n'est pas tjs au même endroit voir de même largeur, au alors si quelqu'un à quand même une explication lié à l'elec de la tv je suis preneur car je me vois mal renvoyer celle ci en réparation pendant 2 à 3 mois (délais moyen ici car 1 société agréé sony qui est débordée) pour rien
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Message » 18 Jan 2023 21:50

steph034 a écrit:Bonjour
Je vais en devoir en passer par là en effet car le pb n'était plus arrivé depuis jeudi et pourtant ce week end elle a tournée la TV
Hier soir le pb était présent mais pas au même endroit sur la TV mais tjs les mêmes barres plus foncées en obliques visibles sur des images assez unies seulement ou assez sombres.
Sur les menus de la TV comme le menu maj on la distingue bien celles ci
Ce matin RAS
La prochaine fois j'enleve le cable antenne et le cable de la sonos arc en plus c'est les seuls qui restent
Le support m'a fait rafraichir la dalle si marquage, mais cela ne change rien car je l'ai fait vendredi et le pb revient
Je doute quand même d'un pb électronique de la TV car en chauffe ce n'est pas tout le temps et la bande n'est pas tjs au même endroit voir de même largeur, au alors si quelqu'un à quand même une explication lié à l'elec de la tv je suis preneur car je me vois mal renvoyer celle ci en réparation pendant 2 à 3 mois (délais moyen ici car 1 société agréé sony qui est débordée) pour rien


Elle est prise en charge ? Si oui n'hésite pas ...Je sais que c est chiant mais bon ..C est la 77 pouces ?

Pour ton problème, moi à part des parasites qui remontent via sources externes ..

Ca sent pas trop bon ton histoire ..

lui parle de soleil sur sa télé qui marque :
https://community.sony.fr/t5/televiseur ... -p/2695110
dioxyd
 
Messages: 180
Inscription Forum: 06 Mar 2009 20:37
  • offline

Message » 19 Jan 2023 8:52

Non plus prise en charge ou alors par mon assurance de ma CB (faut voir la franchise etc)
C'est une 55", j'hésite car je sais pas expérience d'un ami que la réparation d'une Sony ici est très très longue et le réparateur est à 50kms
Coté electronique j'avoue ne pas comprendre pourquoi j'aurais un phénomène aléatoire et en plus pas tjs au même endroit (mais de même forme )
J'ai aussi pensé à des parasites, prochaine étape quand cela revient (car hier et ce matin, ras) enlever le cable d'antenne et hdmi de l'arc.
En pleine journée en plus c'est impossible de voir la barre si présente, trop de lumière elle n'est pas perceptible même sur fond sombre.
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Message » 25 Jan 2023 20:44

Après pas mal d échanges avec le support Sony voici leur réponse : https://www.sony.fr/electronics/support ... s/00191209

En gros pb de rémanence donc c'est mon soucis pas le leur, sauf que j'ai beau leur dire que le pb n'apparait pas tous les jours et pas tjs au même endroit de la TV (quand il apparait)

Leur note sur le lien web est un peu fort je trouve sur l'arret de la TV avec un bouton qui ne met de base que sur veille
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Message » 25 Jan 2023 22:24

steph034 a écrit:Après pas mal d échanges avec le support Sony voici leur réponse : https://www.sony.fr/electronics/support ... s/00191209

En gros pb de rémanence donc c'est mon soucis pas le leur, sauf que j'ai beau leur dire que le pb n'apparait pas tous les jours et pas tjs au même endroit de la TV (quand il apparait)

Leur note sur le lien web est un peu fort je trouve sur l'arret de la TV avec un bouton qui ne met de base que sur veille


Il ne faut pas couper l alimentation des Sony Oled , car après la mise en veille , il y a parfois un processus de nettoiement de Dale automatique ..

Pour l exposition , est tu faces au soleil ?


Pour finir , je suis sure que c est réparable ce problème , en cherchant sur le net
dioxyd
 
Messages: 180
Inscription Forum: 06 Mar 2009 20:37
  • offline

Message » 25 Jan 2023 22:29

Je ne coupe jamais l'électricité sur ma TV, elle est toujours en veille
Non pas de face je peux avoir le soleil de coté en effet le matin, mais cela reste tres peu
l'apres midi oui elle est "face" au soleil mais elle est tellement loin de la baie vitrée que le soleil n'arrive pas dessus
Après si c était ca j'aurais le pb tous les jours et tjs au même emplacement
Là je viens de leur envoyer une photo du jour, les bandes ne sont pas pareil qu'avant hier et j'ai d'autres photos ou il n'y a rien donc leur explication ne tient pas la route
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Message » 25 Jan 2023 22:44

steph034 a écrit:Je ne coupe jamais l'électricité sur ma TV, elle est toujours en veille
Non pas de face je peux avoir le soleil de coté en effet le matin, mais cela reste tres peu
l'apres midi oui elle est "face" au soleil mais elle est tellement loin de la baie vitrée que le soleil n'arrive pas dessus
Après si c était ca j'aurais le pb tous les jours et tjs au même emplacement
Là je viens de leur envoyer une photo du jour, les bandes ne sont pas pareil qu'avant hier et j'ai d'autres photos ou il n'y a rien donc leur explication ne tient pas la route


Salut , je passais par là et j'ai vu ton problème , ce que je peux te dire :

- si c'est l'effet du soleil , la bande serait toujours au même endroit et disparaitrai ou s'atténuerait fortement avec une maintenance de la dalle , là tu faites ?
-Cela peut être aussi un problème de carte mère qui arrive de temps en temps sur les Oled Sony mais peu probable vu les symptomes...

Voilà , si cela peut t'aider...
couscousgarbit
 
Messages: 185
Inscription Forum: 27 Juin 2021 18:51
  • offline

Message » 25 Jan 2023 23:35

J ai déjà fait une maintenance de la dalle sans résultat
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Message » 26 Jan 2023 1:16

steph034 a écrit:J ai déjà fait une maintenance de la dalle sans résultat


Donc ce n'est pas l'effet du soleil direct...

Malheureusement ça sent un problème sur la carte mère...
couscousgarbit
 
Messages: 185
Inscription Forum: 27 Juin 2021 18:51
  • offline

Message » 28 Jan 2023 17:46

Bon j'ai prouvé au Support Sony depuis plusieurs jours que le pb était donc aléatoire et pas tjs au même emplacement (ce qui n'acrédite pas leur explication) et depuis plus de nouvelle d'eux
steph034
 
Messages: 1215
Inscription Forum: 29 Nov 2005 20:14
Localisation: Montpellier
  • offline

Message » 31 Jan 2023 12:14

Bonjour,

Savez-vous si une montée de version vers Android TV 11 est prévue pour l'AG9 par SONY?
en effet j'utilise l'application Kodi sur ma télé, et la dernière version 20 impose a priori d'appliquer pour les fichiers et médias l'autorisation "allow all the time" afin d'accéder aux fichiers stockés sur PC via SMB par exemple (windows 10).
Or cette option n'est pas disponible sur Android TV 9, seulement sur Android TV 11 (peut être Android TV 10, mais à confirmer)

Je vous remercie par avance pour votre retour.
jojotruc
 
Messages: 3
Inscription Forum: 31 Jan 2023 12:01
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message