Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Tout sur les appareils Pré-amplificateur

retour vers JADIS

Message » 21 Mar 2016 20:43

Ayant toujours en mémoire le son que j'avais obtenu avec mes JA30 épaulés par le TACT RCS ( ou le Creek P43R), me suis décidé à ré-investir dans des blocs JADIS dans le but de retrouver ce son là.
Après moult tentatives, dont certaine s'avéra une parfaite escroquerie, j'ai réussi à me procurer des blocs JA50 de 2009, en Sicile. Nickel chrome avec cependant des résistances cramées sur l'un des deux blocs. De toute façon la révision chez Jadis était prévue ; ils y sont en ce moment.
Du coup j'ai trouvé un pré-amp JP15 sur ce forum et simultanément sur le bon coin.
En attendant le retour des blocs monos je décide de le tester sur mon Ayon Spiirt 3 (en vente donc), dans la configuration "direct" le transformant en simple ampli.

Surprises :
- le bouton de volume du JP15 au 3ème cran, des 64 qu'il comporte, j'obtiens déjà un volume sonore très audible. 2 crans de plus au-dessus je suis déjà dans le fortissimo.
- le son obtenu est fatiguant. Une forte coloration rend l'écoute désagréable, distordue. Une écoute prolongée est difficile.

Gardant l'Ayon dans cette configuration, je remplace le JP15 par mon Creek P43R et retrouve aussitôt mon son. Même à volume réaliste : jamais une fatigue sonore, un son délié et plein, scène sonore réaliste.

Jadis interrogé sur le phénomène me dit que cela peut venir d'une inversion des tubes ECC83 & ECC82.
Vérification faite : il n'en est rien.

Problèmes de sensibilité ?
Quelqu'un a une idée ?
merci

Pour l'instant j'attends le retour de chez JADIS des JA50 afin de refaire un essai.
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Annonce

Message par Google » 21 Mar 2016 20:43

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Mar 2016 21:11

Bonsoir,
je viens d' acquérir 2 blocs JA30 mk2, neufs donc, livrés par l' équipe Jadis. Une semaine avant, acquis un pré JPL d' occasion.
C' est le même problème...léger bruit blanc qui persiste, audible à deux mètres des enceintes dans le calme...plus élevé encore avant que nous branchions les blocs hors terre.
La boucle de masse apparemment réglée, le bruit, même si moins prégnant, existe et agace...je sors d' un intégré JA88s qui lui avait zéro bruit de fond.
Et corollaire: le potard ne joue évidemment que jusqu' à 5 sur... 31 crans ( à 3 h, c' est trop fort).
Trop de gain en sortie de préampli...je ne vois rien d' autre.
En ce qui me concerne, c' est le préampli JPL que j' envoie à Villedubert...révision complète.
bruno parfait
 
Messages: 1058
Inscription Forum: 18 Déc 2005 13:05
Localisation: nevers
  • offline

Message » 01 Mai 2016 10:46

Les blocs JA50 sont revenus en parfait état de marche. Alimentés par le JP15, la musique a retrouvé son côté naturel, mais toujours le même problème de potard sur le JP15. J'ai compté 41 crans au bouton de volume ; la position zéro est à 6h.
Au 2ème cran écoute à niveau domestique.
Au 4ème cran écoute à niveau réaliste !
Mes enceintes (PHY HP) ont un rendement de 96db, en dessous des spécifications des JA50.
Remplacé la ECC83S par une JJ5751 sensée avoir moins de gain, la ECC82 par une Philips ECG 8739. Rien de changé.

Du coup ce JP15 que je viens d'acheter à un membre du forum, repart cette semaine chez JADIS pour un check up, !!!!.
JADIS qui me dit pouvoir baisser la sensibilité en atelier, mais entraine un changement de sonorité également. A voir.
Le JPL m'intéressait d'avantage mais j'ai besoin d'une 2ème sortie pre-out pour l'ampli de mes HP de grave.

A suivre.
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 03 Mai 2016 14:20

par contre sur mon système : aucun bruit ou perturbation sonore au repos. Le silence.
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 19 Juin 2016 12:15

RENE69640 a écrit:Les blocs JA50 sont revenus en parfait état de marche. Alimentés par le JP15, la musique a retrouvé son côté naturel, mais toujours le même problème de potard sur le JP15. J'ai compté 41 crans au bouton de volume ; la position zéro est à 6h.
Au 2ème cran écoute à niveau domestique.
Au 4ème cran écoute à niveau réaliste !
Mes enceintes (PHY HP) ont un rendement de 96db, en dessous des spécifications des JA50.
Remplacé la ECC83S par une JJ5751 sensée avoir moins de gain, la ECC82 par une Philips ECG 8739. Rien de changé.

Du coup ce JP15 que je viens d'acheter à un membre du forum, repart cette semaine chez JADIS pour un check up, !!!!.
JADIS qui me dit pouvoir baisser la sensibilité en atelier, mais entraine un changement de sonorité également. A voir.
Le JPL m'intéressait d'avantage mais j'ai besoin d'une 2ème sortie pre-out pour l'ampli de mes HP de grave.

A suivre.


Salut René,

Le remplacement des ECC83 par des 5751 ne s'entend quasiment pas malgré une différence de gain entre les 2 tubes.
Ton souci vient de ton ensemble préampli/ampli/enceintes.
Ton préampli fait dans les 25db de gain ce qui est déjà énorme pour les sources actuelles et tu as des enceintes a rendement plus que correct , 96db ainsi qu'un ampli d'une cinquantaine de watts.
Pour peu que la sensibilité d'entrée soit faible sur tes amplis tu auras déjà un volume sonore très important dans ta pièce avec seulement 2 ou 3 crans de tournés.
Demande à Jadis de te monter un pont diviseur en sortie de préampli mais tu vas perdre en qualité
Autre solution, changer de préampli et en prendre un avec 10/12db de gain ...
francis13800
Membre HCFR
Membre HCFR
 
Messages: 892
Inscription Forum: 03 Nov 2002 20:38
Localisation: Istres
  • offline

Message » 06 Oct 2016 16:45

salut Francis
depuis : modification du JP15 par JADIS avec installation d'un réducteur de gain et un strap d'impédance pour les JA50.
Mais je trouve toujours la variation du volume pas assez linéaire. Suis toujours dans les premiers crans.
Je crois que je vais chercher autre chose.
Peut-être le Vistea, mais il est hors de prix pour moi.
Il y a un JP30 d'occase sur le bon coin actuellement, pas sûr que le problème ne soit pas le même. Pas moyen de trouver des avis dessus sur le Net.
J'avais essayé l'Atmasphère UV1 avec des blocs S-30 sur mes enceintes. C'était excellent.
Mais j'ai toujours en mémoire le son de mes JADIS JA30 dont je me suis bêtement séparé à l'époque.
ciao, j'espère que tout va pour le mieux de ton côté.
amitiés
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 06 Oct 2016 18:07

'lut René,

J'ai vu que tu avais acheté des tubes EI et pensais que tu étais maintenant satisfait..
Tes enceintes ont un rendement de 96db.
Ton préampli a un gain de 23db ! c'est juste énorme même si Jadis t'a installé un pont diviseur afin de le baisser; de combien ?
Idéalement il te faudrait 6db pour avoir une latitude de manœuvre du potentiomètre intéressante voir 12db grand max.
Autrement c'est ingérable

Oui tout va bien ici; la retraite est un job idéal et me permet de me consacrer entre autre au vélo le matin et à la musique l'après midi :)

a++
francis13800
Membre HCFR
Membre HCFR
 
Messages: 892
Inscription Forum: 03 Nov 2002 20:38
Localisation: Istres
  • offline

Message » 06 Oct 2016 19:48

ouI avec les nouveaux tubes c'est plutôt bien. Le gain n'est pas phénoménal non plus.
Je vais remettre dans la boucle mon Creek P43 qui m'étonne chaque fois.

Sinon le même job par ici et c'est pareil ...
ciao
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 19 Oct 2016 9:22

Déniché récemment deux blocs JA30 (enfin) accompagnés d'un préampli JP30.
Ce dernier à un potentiomètre linéaire et pas à cran comme sur le JP15. Du coup l'affinage du volume est plus étagé, et la plage de rotation semble normale pour un volume correct.
Tout ce matériel est une première main de 1990, état d'origine impeccable. Une révision chez Jadis s'impose quand même.
Le JP30 sur les JA50 amenait plus de brillance dans les aigus et des graves par contre moins définis, par rapport au JP15.
Les premières écoutes du JA30 avec des KT120 donnent un son plus dense que les JA50.
Un petit bruit de fond aussi avec le JP30.
Les essais comparatifs se poursuivent, puis il me faudra décider de quoi me séparer ; n'ayant pas la vocation d'un collectionneur vintage.
En espérant enfin suspendre cette quête maladive ...
hé hé
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 13 Jan 2017 15:51

Bonjour et bonne année à tous.
Jusque là tout va bien, le son est bon.
Mon ensemble JA30 & JP30 est revenu de chez Jadis. Impatience de remettre tout ça en route. Bel ensemble, le son est dense et bien défini, une excellente dynamique, une profusion de détails. Ah quel bonheur de retrouver le son des JA30. Sa capacité à délivrer de fortes variations de courant, une évidence pour les transitoires. Tout ça sans doute parce qu'épaulé par les Phy HP si vivants.
La vie, ce qui a manqué à la dernière écoute, des BW800D3, organisée par Musikit à lyon.
Au final me voilà satisfait du son de mon système. Et déjà je subodore d'envoyer le JP30 chez Docteur Tube pour aller plus loin ; finaliser le câblage Actinote avec une barrette et quelques câbles secteur. Des idées.
Par contre le silence dans les respirations musicales est loin de me satisfaire au vu d'une légère ronflette impunément audible dans ces moments là.
Echanges avec Jadis, recherche des causes de ce problème. inversion, remplacement des tubes, sur les deux appareils. Inversion des câbles de modulation. Rien n'y fait.
Un petit "ploc" à la coupure d'un des deux blocs également.
La révision chez Jadis a été raisonnablement facturée mais je m'attendais à mieux. Ces derniers s'interrogent également car chez eux l'écoute semblait parfaite. Au final ils me proposent de prendre en charge le retour en atelier de l'ensemble pour vérifier et résoudre ces détails.
Une attitude qu'il est important de signaler, les maisons sérieuses et concernées ne sont pas si nombreuses.
Et voilà donc, tout est reparti chez Jadis.
Mes JA50 sont remis en services avec mon Creek P43. La musique est vivante, et il est bien difficile de se remémorer les nuances apportées par les JA/JP30.
Avec cette sérénité d'être revenu chez JADIS.
La tentation est grande de garder les JA50 par la suite tel un collectionneur conservant une vieille DS dans son garage...
Mais il faudra bien trouver quelques écus pour finaliser le câblage secteur
à suivre
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 13 Jan 2017 17:02

Salut René et meilleurs vœux également,

Tiens nous informé cela me permettra peut être e comprendre ce qui se passe sur le JP200 d'un ami pourtant révisé chez Jadis..

a++
francis13800
Membre HCFR
Membre HCFR
 
Messages: 892
Inscription Forum: 03 Nov 2002 20:38
Localisation: Istres
  • offline

Message » 13 Jan 2017 17:14

J ai quand meme l impression que les amplis a tubes c est source d emm..... :)
OPERA
 
Messages: 364
Inscription Forum: 27 Déc 2016 20:32
  • offline

Message » 21 Jan 2017 16:54

En fait il y a une ronfle sur la voie de droite. Si on inverse les câbles de modulation, elle passe sur la voie de gauche. J'en déduis que le câblage HP et l'ampli sont hors de cause. J'ai remplacé un par un les tubes du JP30 (ECC83), rien n'y fait.
Donc tout est reparti chez Jadis. Ils prennent en charge le transport et font jouer la garantie sur leur travail. Correct.
Pas de bruit chez eux, m'ont demandé si l'alimentation était assez éloignée. Ici les deux appareils sont posés sur 2 étagères à 25cm l'une de l'autre.
J'attends la suite.
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 06 Fév 2017 15:48

Le couple infernal JP / JA 30 vient de revenir de chez Jadis. Ou plutôt je suis allé le prendre sur place afin de me rendre compte de l'absence de ronfle chez eux.
Nous avons eu de nombreux échanges tout au long du séjour de mon matos chez eux. Plutôt ouverts et décidés à trouver une solution au problème rencontré. Il faut quand même rappeler que cet ensemble a été acheté sur le bon coin sans gain financier pour JADIS ; puis passés chez eux pour vérif et mise à jour. Ce matériel n'est pas sous garantie. Les principales mises à jour avaient été effectuées sur les JA30, seuls 3 tubes ont été changés sur le JP.
C'était très correct de leur part de pendre en charge le transport et considérer la garantie s'appliquant sur les JA30 suite à leur intervention.
Au final ils ont beaucoup travaillé sur ces appareils.
Les problèmes du JA30 ont été résolus : un pb d'inter et les inters ont été changés sur les 2 blocs !
J'ai pu constater sur place le très faible volume de la ronfle sur la voie de droite. Malgré le remplacement d'une partie des condos de la partie ligne et le changement de tous les tubes du préamplificateur.
Coût de l'opération : ZERO
En plus d'un échange intéressant à propos de ces appareils, Calmette m'a recommandé de tester des 6CA7 sur les JA30. IL me les a fourni.
En passant reprendre les amplis je leur évitais les frais de transport retour ; un échange de bon procédé étant donné la correction et le professionnalisme dont ils ont fait preuve.
(On est tellement loin des rapports que j'avais eu avec l'importateur des Ayons).
Ce matériel date de 1990 il ne faut pas demander l'impossible non plus.
Remis tout ça en service à la maison.
La ronfle est toujours présente et du fait du rendement des PHY HP nettement plus audible.
Déception
J'ai cherché, en fonction des échanges qu'on avait eu au moment de la récupération, à investiguer sur les tubes. Sans tubes dans la partie phono, pas de ronfle. Sur les trois tubes de cette partie un seul provoque la ronfle. Pour rappel ces trois tubes m'ont été fournis neufs par JADIS. Mais ce tube est indispensable, malgré sa position sur la partie phono, pour le bon fonctionnement du pré-amp.
On avait aussi évoqué l'éloignement de l'alim séparée du pré-amp. Le bloc principal du pré-amp est situé sur une étagère, l'alim sur l'étagère de dessus. Les deux étagères sont séparées de 30cm. Dans le manuel du pré-amp il est recommandé de placer l'alimentation sur le côté gauche du pré.
Ici il était au-dessus du côté droit. Passage sur le côté gauche de l'étagère : diminution significative du niveau sonore de la ronfle. Du coup l'ai remonté d'une étagère encore (60 cms) mais pas de gain sensible.
La ronfle est quasi inaudible maintenant ; mais néanmoins présente sur la voie de droite uniquement. A gauche nada !
Honnêtement je suis quand même du genre perfectionniste ...

Quoi ? comment ? QU'EST-CE QUE VOUS DITES ?

Bon je me tâte le conduit auditif pour savoir si j'envoie au final ce pré-amp rendre visite au Docteur Tubes pour se refaire un lifting.
J'ai bien envie d'essayer également le minimaliste, qu'on dit si brillant, UV1 de chez Atmasphere. Il faut dire que quand comme moi la source est une Zardoz, que le Mac mini gère le DD, on à juste besoin d'une entrée ligne et de deux sorties pré-out pour les amplis de la partie médium et du caisson des graves. Tout le reste est superflu.
Au lieu des CD et des vinyles sur les murs, quelques tableaux.

Et moi qui voulait enfin sortir des travers de l'audiophile moyen au retour de mon grand périple ...
à suivre
RENE69640
 
Messages: 43
Inscription Forum: 17 Nov 2013 17:27
Localisation: Monts du Lyonnais
  • offline

Message » 06 Fév 2017 21:41

Je ne suis pas sûr de bien comprendre tout ce que tu dis.
Si c'est ton tube qui déconne ben tu le remplaces par un autre,non ?
Certains tubes en fonction de leurs fabrications dérivent et produisent une légère ronfle dans les HP.
C'est du entre autre au filament trop prés de la cathode.
J'ai déjà eu ce problème avec des 5751 et des 12AX7 et ce pb doit aussi exister également sur des ECC88.

Tiens nous informé
francis13800
Membre HCFR
Membre HCFR
 
Messages: 892
Inscription Forum: 03 Nov 2002 20:38
Localisation: Istres
  • offline


Retourner vers Pré-amplificateur

 
  • Articles en relation
    Dernier message