Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: atchief, caraibe, celian13 et 16 invités

Acer VL7860 - DLP 4K - Laser - HDR - 3999 €

Message » 08 Mai 2019 20:03

Ta CG est tout à fait capable de balancer du rvb 12 bits en full (étendu). J'avais son clone l'Optoma et cela fonctionnait parfaitement en 2 et 4k.

Avec une gtx 1080ti, je te conseille de passer à une config full Madvr avec un player (de type Mpc-hc ou Potplayer) et de laisser tomber le hdr de Windaube.
Et visionner tous tes fichiers 1080p avec l'upscaling de Madvr en 2160p. :wink:

La configuration dans mon profil


Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Daylight/Sony/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3230
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)
  • offline

Annonce

Message par Google » 08 Mai 2019 20:03

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Mai 2019 22:40

Bonsoir à tous,
Possesseur d'un VL7860 depuis une semaine, je suis encore en test et rodage de la bête.
Mais j'observe déjà quelques comportements qui me turlupinent.
Le principal concerne le fameux Dynamic Black, que je pensais être un atout du modèle...
Je ne sais pas s'il faut toucher d'autres réglages, mais avec ceux de bases et en activant le Dynamic Black, j'ai souvent des changements de contraste/luminosité/tons dans une même scène , et c'est encore pire avec une série qui a des sous titres : une fois sur deux lors de l'affichage du sous-titre l'image bouge. J'ai désactivé le DB et le problème n'est plus là.
Bon, on pourrait dire que c’est une histoire de gout, mais même sans être un esthète je me demande vraiment si on peut activer cette fonction si on voit autant l'ajustement dynamique des niveaux !!
Est-ce que quelqu’un l'utilise vraiment sans être gêné par ces effets ? Ou alors avez-vous compensé en ajustant d'autres paramètres ?
Merci de vos témoignages !
Aigonus

PS: je suis bien en C07
Aigonus
 
Messages: 50
Inscription: 22 Mai 2002 18:25
  • offline

Message » 20 Mai 2019 6:07

Aigonus a écrit:Bonsoir à tous,
Possesseur d'un VL7860 depuis une semaine, je suis encore en test et rodage de la bête.
Mais j'observe déjà quelques comportements qui me turlupinent.
Le principal concerne le fameux Dynamic Black, que je pensais être un atout du modèle...
Je ne sais pas s'il faut toucher d'autres réglages, mais avec ceux de bases et en activant le Dynamic Black, j'ai souvent des changements de contraste/luminosité/tons dans une même scène , et c'est encore pire avec une série qui a des sous titres : une fois sur deux lors de l'affichage du sous-titre l'image bouge. J'ai désactivé le DB et le problème n'est plus là.
Bon, on pourrait dire que c’est une histoire de gout, mais même sans être un esthète je me demande vraiment si on peut activer cette fonction si on voit autant l'ajustement dynamique des niveaux !!
Est-ce que quelqu’un l'utilise vraiment sans être gêné par ces effets ? Ou alors avez-vous compensé en ajustant d'autres paramètres ?
Merci de vos témoignages !
Aigonus

PS: je suis bien en C07



Vous touchez là le fond du problème ! Ces petits DLP à simulation 4K ont des noirs bien gris si on désactive le Dynamic Black. Et si on l'active, on rencontre les problèmes que vous évoquez, c'est incontournable !
Si on veut éviter ces problèmes, il faut s'orienter vers des projecteurs du style Sony VW270 ou JVC N5, mais c'est plus cher !
vévé
Pro-Divers
Pro-Divers
 
Messages: 2850
Inscription: 17 Fév 2009 11:28
Localisation: Nord Isère (proximité de Lyon)

Message » 20 Mai 2019 7:21

Vraiment n importe quoi ..
alvador
 
Messages: 6656
Inscription: 01 Oct 2006 17:37
  • offline

Message » 20 Mai 2019 7:23

Aigonus a écrit:Bonsoir à tous,
Possesseur d'un VL7860 depuis une semaine, je suis encore en test et rodage de la bête.
Mais j'observe déjà quelques comportements qui me turlupinent.
Le principal concerne le fameux Dynamic Black, que je pensais être un atout du modèle...
Je ne sais pas s'il faut toucher d'autres réglages, mais avec ceux de bases et en activant le Dynamic Black, j'ai souvent des changements de contraste/luminosité/tons dans une même scène , et c'est encore pire avec une série qui a des sous titres : une fois sur deux lors de l'affichage du sous-titre l'image bouge. J'ai désactivé le DB et le problème n'est plus là.
Bon, on pourrait dire que c’est une histoire de gout, mais même sans être un esthète je me demande vraiment si on peut activer cette fonction si on voit autant l'ajustement dynamique des niveaux !!
Est-ce que quelqu’un l'utilise vraiment sans être gêné par ces effets ? Ou alors avez-vous compensé en ajustant d'autres paramètres ?
Merci de vos témoignages !
Aigonus

PS: je suis bien en C07


Essayez déjà les réglages recommandés par certains ici. .le dynamic black peut être utilisé,il a tendance à écraser un peu le noir mais rien de gravissime non plus ..prenez le temp de bien régler le projecteur et la source avant tout ...
alvador
 
Messages: 6656
Inscription: 01 Oct 2006 17:37
  • offline

Message » 20 Mai 2019 8:38

oui aucun pb avec le DB activé, utilisateur depuis plus d'un an sans probleme et avec des noirs sympas
mortyre
 
Messages: 741
Inscription: 24 Déc 2003 15:55
  • offline

Message » 20 Mai 2019 17:05

Aigonus a écrit:Bonsoir à tous,
Possesseur d'un VL7860 depuis une semaine, je suis encore en test et rodage de la bête.
Mais j'observe déjà quelques comportements qui me turlupinent.
Le principal concerne le fameux Dynamic Black, que je pensais être un atout du modèle...
Je ne sais pas s'il faut toucher d'autres réglages, mais avec ceux de bases et en activant le Dynamic Black, j'ai souvent des changements de contraste/luminosité/tons dans une même scène , et c'est encore pire avec une série qui a des sous titres : une fois sur deux lors de l'affichage du sous-titre l'image bouge. J'ai désactivé le DB et le problème n'est plus là.
Bon, on pourrait dire que c’est une histoire de gout, mais même sans être un esthète je me demande vraiment si on peut activer cette fonction si on voit autant l'ajustement dynamique des niveaux !!
Est-ce que quelqu’un l'utilise vraiment sans être gêné par ces effets ? Ou alors avez-vous compensé en ajustant d'autres paramètres ?
Merci de vos témoignages !
Aigonus

PS: je suis bien en C07

Tout comme toi, je suis en C07. Les sous-titres sont perturbateurs du DB mais en réglant/calibrant la machine le problème s'estompe. Ce phénomène ne se présente que dans les scènes (très) sombres. Comme l'a dit Alvador, inspire toi des réglages que tu trouveras sur ce fil, il y ceux de safe, de a_roméo_fr , les miens et peut-être d'autres. certains te conviendrons plus que d'autres, ce sera fonction de ton environnement (pièce et toile). N'hésite pas à nous faire connaitre ta configuration et ton environnement. Comme pour la plupart d'entre nous, le DB est activé et pas d'effet de pompage excessif un fois l'Acer réglé/calibré.
T'es de quel coin ?
à+
Francis

La configuration dans mon profil


T'as vu l'heure :o .. il est onze heure "ricard", il est temps de "pastis" :mdr: .... Avec modération ....
Mon installation ACER VL7860 / XS CINEMASK 2,35 / PANA UB9000 / ATV4K / MARANTZ SR7011+MM9000 / B&W704&Cie
AUFR
Membre HCFR
Membre HCFR
 
Messages: 999
Inscription: 01 Avr 2004 20:37
Localisation: en Belgique et dans ma chemise avec la tête qui dépasse
  • offline

Message » 20 Mai 2019 17:29

Merci bcp de vos réponses, ça fait plaisir un peu d’entraide dans ce monde de brutes :D
J'ai un écran gris, Xtrem screen DAYLIGHT 0.9. D'ailleurs dans le réglage "couleur du mur", dommage que le gris n'y soit pas...
J’utilise le VP dans un environnement plutôt sombre, sans que ce soit le noir complet.
Je vais tester les réglages du forum, j'avais déjà testé les tiens mais dans mon environnement il me semble que le rouge ressortait trop - j'avais l'impression de voir les sous-titres légèrement rosés :lol:
J'attends un peu de temps mais je le ferai certainement calibrer après quelques dizaines d'heures d'utilisation...
Sinon je suis dans les Yvelines.
Aigonus
Aigonus
 
Messages: 50
Inscription: 22 Mai 2002 18:25
  • offline

Message » 20 Mai 2019 18:09

Aigonus a écrit:Merci bcp de vos réponses, ça fait plaisir un peu d’entraide dans ce monde de brutes :D
J'ai un écran gris, Xtrem screen DAYLIGHT 0.9. D'ailleurs dans le réglage "couleur du mur", dommage que le gris n'y soit pas...
J’utilise le VP dans un environnement plutôt sombre, sans que ce soit le noir complet.
Je vais tester les réglages du forum, j'avais déjà testé les tiens mais dans mon environnement il me semble que le rouge ressortait trop - j'avais l'impression de voir les sous-titres légèrement rosés :lol:
J'attends un peu de temps mais je le ferai certainement calibrer après quelques dizaines d'heures d'utilisation...
Sinon je suis dans les Yvelines.
Aigonus


salut,

j'avais un VL7860 ( vendu en mars ) avec un écran daylight 0.9 ( 235cm de base ) dans une pièce dédie.
au début , j'ai pris les réglages de Safe et de Satdream.
une superbe image mais sur certains films , le rouge était aussi trop dominant , ça se voyait sur les visages.
par la suite , j'ai fait faire un calibrage dans les règles ( fait par Kaz ). Là les couleurs étaient justes !!!! sur tout les films.

je t'invite fortement à faire un calibrage, et tu auras une image au poil.
lotuzia
 
Messages: 872
Inscription: 28 Fév 2005 8:52
Localisation: 95
  • offline

Message » 20 Mai 2019 19:09

bonjour aussi je possède ce vpr depuis plus d'un an et aucun effet de pompage du DB. J'utilise les réglages de A Romeo et AUFR et je suis ultra satisfait des images au top 8) 8)
hal900
 
Messages: 8
Inscription: 05 Oct 2018 19:43
  • offline

Message » 21 Mai 2019 16:54

Aionus, pour le calibrage d'un VP laser, aucune obligation d'attendre quelques dizaines d'heures et pas besoin d'un recalibrage régulier, pas de remplacement de lampe ou de diminution substantielle après 500 ou 1000 heures comme pour un VP "classique" à lampe.
Pour la teinte rosée des sous-titres, je n'ai rien remarqué c'est peut-être lié à ta source ? tu as quoi ?
J'ai aussi une daylight 0.9 de XS.
à+
Francis

La configuration dans mon profil


T'as vu l'heure :o .. il est onze heure "ricard", il est temps de "pastis" :mdr: .... Avec modération ....
Mon installation ACER VL7860 / XS CINEMASK 2,35 / PANA UB9000 / ATV4K / MARANTZ SR7011+MM9000 / B&W704&Cie
AUFR
Membre HCFR
Membre HCFR
 
Messages: 999
Inscription: 01 Avr 2004 20:37
Localisation: en Belgique et dans ma chemise avec la tête qui dépasse
  • offline

Message » 21 Mai 2019 18:54

Ma source est une Nvidia Shield TV et en l’occurrence j'ai des fichiers à la fois HD et UHD.
Pour les sous-titres et pompages, j'ai pour l'instant observé ça sur une source HD (série).
Je vais investiguer plus loin, mais vos témoignages me rassurent, certainement besoin d'une calibration et de quelques réglages !
Je suis preneur en MP de recommandation pour quelqu'un qui fait ça sur Paris (ou l'ouest parisien).
Merci encore !
Aigonus
Aigonus
 
Messages: 50
Inscription: 22 Mai 2002 18:25
  • offline

Message » 09 Juin 2019 18:37

Salut,

Est-ce que ACER ne va pas remplacer ce modèle qui est sorti en 2017 si je ne m'abuse, ce qui est une éternité dans le mode cruel de l'électronique grand public ?

Fred
Linkonline
 
Messages: 314
Inscription: 12 Jan 2004 21:12
Localisation: Tout en bas, au milieu.
  • offline

Message » 10 Juin 2019 13:58

Acer a annoncé ses nouveaux modèles pour cette année :

> Acer PL6510 vidéoprojecteur DLP Laser ( 1080p, puce 0,47" ) compatible 4K HDR mais sans simulation 4K / 5,500 ANSI lumens / HDMI 3D / 2,000,000:1 contrast ratio / 1 800 euros
> Acer B130i nouveau projecteur ultra-mobile au format cube / résolution WXGA 1280×800 avec 400 lumens / batterie de 15000mAh / technologie LED / 812 g, 108 x 103 x 96 mm /
> Acer V6520 vidéoprojecteur DLP Laser ( 1080p, puce 0,47" ) compatible 4K HDR mais sans simulation 4K / 2,200 ANSI lumens / Dynamic black contrast 10 000:1 / 3D Ready ( 120 Hz ) / 700 euros.

@+
Avatar de l’utilisateur
safe
Membre HCFR
Membre HCFR
 
Messages: 9748
Inscription: 25 Sep 2000 2:00
Localisation: longjumeau, france

Message » 10 Juin 2019 17:09

On va donc garder notre VL7860 :D
mortyre
 
Messages: 741
Inscription: 24 Déc 2003 15:55
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message