Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: chris25, Gusshell, muscle, N3°, rastaben, xsilverman2 et 15 invités

Optoma UHZ65, DLP 4K simulé, laser (voir post 1)

Message » 18 Nov 2020 21:30

jayjay19 a écrit:Misterme, ca sera intéressant d'avoir ton retour avec ta "petite" base image...tu as quel recul pour ton écran ?

J'ai 3,40m de recul pour 2,20m de base. D'après mes calculs, ça passe sans problèmes.
misterme
 
Messages: 1827
Inscription Forum: 06 Sep 2007 13:20
Localisation: Val d'Oise
  • offline

Annonce

Message par Google » 18 Nov 2020 21:30

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Nov 2020 1:37

Vois tu des AEC ?
jayjay19
 
Messages: 811
Inscription Forum: 23 Oct 2005 20:35
  • offline

Message » 19 Nov 2020 10:31

si c'est à moi que tu poses la question, je répondrais: uniquement quand le soleil brille sous la pluie... :mdr:
En fait, je n'ai pas encore l'UHZ65 chez moi. Je vais le prendre en location longue durée chez Boulanger Loc. J'ai quinze jours pour retourner le produit s'il ne me convient pas. Si c'est le festival d'AEC et des noirs gris clairs sur ma toile, c'est sûr qu'il va faire un aller-retour...
Mais c'est le seul modèle (pseudo) 4K à peu près digne de ce nom disponible en location. Et je n'ai absolument pas les moyens de me payer un Sony...
misterme
 
Messages: 1827
Inscription Forum: 06 Sep 2007 13:20
Localisation: Val d'Oise
  • offline

Message » 19 Nov 2020 13:16

misterme a écrit:si c'est à moi que tu poses la question, je répondrais: uniquement quand le soleil brille sous la pluie... :mdr:
En fait, je n'ai pas encore l'UHZ65 chez moi. Je vais le prendre en location longue durée chez Boulanger Loc. J'ai quinze jours pour retourner le produit s'il ne me convient pas. Si c'est le festival d'AEC et des noirs gris clairs sur ma toile, c'est sûr qu'il va faire un aller-retour...
Mais c'est le seul modèle (pseudo) 4K à peu près digne de ce nom disponible en location. Et je n'ai absolument pas les moyens de me payer un Sony...


Je ne sais pas de quel Sony tu parles mais en prenant L’UHZ65 tu te paies un piquet que certainement aucun Sony valant le double n’est capable d’afficher . :wink:
yanikus
 
Messages: 3180
Inscription Forum: 22 Nov 2005 19:42
Localisation: ROUEN (proche de)
  • offline

Message » 19 Nov 2020 13:22

digital3d a écrit:Voilà j'ai recu mon projcteur de homecinesolutions, merci à eux
La claque ! J'ai l'impression de regarder une TV OLED de 2m40, quel luminosité mes amis !
C'est très fluide, les couleurs sont a réglés, je n'ai pas encore regardé tous les paramètres mais je suis vraiment content, est ce que vous avez des paramètres de calibration à me fournir pour optimiser l'image et les couleurs ?

Un grand merci


Regarde dans la configuration du profil de Domimag, et au passage merci à lui . :thks:
yanikus
 
Messages: 3180
Inscription Forum: 22 Nov 2005 19:42
Localisation: ROUEN (proche de)
  • offline

Message » 19 Nov 2020 23:00

Yanikus avais tu visionné ce projecteur avant ses corrections firmware .
Si oui constates tu un gain sur pas mal de points ? (solarisation, diminution notable des aec, pompages...)
Sur une vidéo du uhd65 j'ai observé du pompage, alors est ce la caméra :roll: Est ce que sur le UHZ65 vous voyez des variations de lumière ?
Enfin, je ne suis pas certains que sur l'UHD65 il est possible de régler le contraste par palier comme sur l'UHZ65.


Au fait ce projo va être arrêté, plus de production. Si il descend encore celà peut être une bonne affaire :bravo:
Je verrais ça la semaine prochaine. Seul les AEC m'inquiète...si quelqu'un est sur Bordeaux et sa région j'aurais aimé voir la bête en fonctionnement :wink:
jayjay19
 
Messages: 811
Inscription Forum: 23 Oct 2005 20:35
  • offline

Message » 20 Nov 2020 1:06

Non je l’ai découvert avec son fw c17 . Je vais creuser pour le pompage mais en presque 50 heures cela ne m’a pas sauté aux yeux .
Le seul point noir était l’accroche hdmi . En appuyant sur la touche source de la télécommande, l’accroche se fait plus vite que si on laisse le projo le faire automatiquement . :wink:
yanikus
 
Messages: 3180
Inscription Forum: 22 Nov 2005 19:42
Localisation: ROUEN (proche de)
  • offline

Message » 20 Nov 2020 1:41

Au cas où: Si une seule entrée HDMI est utilisée, il est possible de l'assigner de bloquer la recherche sur les autres.

http://selac.free.fr
:D
Driggs
 
Messages: 928
Inscription Forum: 22 Sep 2003 20:34
Localisation: Cherbourg
  • offline

Message » 20 Nov 2020 22:31

yanikus a écrit:Non je l’ai découvert avec son fw c17 . Je vais creuser pour le pompage mais en presque 50 heures cela ne m’a pas sauté aux yeux .
Le seul point noir était l’accroche hdmi . En appuyant sur la touche source de la télécommande, l’accroche se fait plus vite que si on laisse le projo le faire automatiquement . :wink:


D'accord Yanikus, tu le découvres donc.
Normalement du pompage cela se voit direct...

Sur cette vidéo du modèle à lampes j'en vois https://www.youtube.com/watch?v=hBrQE8QWa7I
Qu'en pensez vous ?

Driggs le HD87 fait il du bruit ? que faut il surveiller dessus ?
jayjay19
 
Messages: 811
Inscription Forum: 23 Oct 2005 20:35
  • offline

Message » 20 Nov 2020 22:57

Pompage est synonyme de vignetage?

si c'est le cas, effectivement j'en vois beaucoup sur la video de Jayjay, par contre tout comme Yanikus en 120 heures d'utilisation ça ne m'a pas particulièrement marqué.

Par contre j'ai eu un problème ces 2 derniers jours, par 2 fois, sur 2 films différents, l'image a brutalement disparu, plus de réponse de la télécommande sauf pour éteindre, seule solution pour rétablir le problème, éteindre et rallumer...

j'ai contacté le SAV optoma qui m'indique que le projo devrait retourner en atelier...
mon revendeur m'a dit qu'un autre de ses client était concerné,

J'attends de voir sur plusieurs heures d'utilisation si le phénomène se reproduit.
lemurp
Membre HCFR
Membre HCFR
 
Messages: 85
Inscription Forum: 23 Jan 2018 12:24
  • offline

Message » 20 Nov 2020 23:13

jayjay19 a écrit:
yanikus a écrit:Non je l’ai découvert avec son fw c17 . Je vais creuser pour le pompage mais en presque 50 heures cela ne m’a pas sauté aux yeux .
Le seul point noir était l’accroche hdmi . En appuyant sur la touche source de la télécommande, l’accroche se fait plus vite que si on laisse le projo le faire automatiquement . :wink:


D'accord Yanikus, tu le découvres donc.
Normalement du pompage cela se voit direct...

Sur cette vidéo du modèle à lampes j'en vois https://www.youtube.com/watch?v=hBrQE8QWa7I
Qu'en pensez vous ?

Driggs le HD87 fait il du bruit ? que faut il surveiller dessus ?


J’ai regardé ta vidéo youtube . Je n’ai pas vu de pompage et pour cause après vérification, il a mis le dynamique black sur off .
:D
Après selon les plans tournés et le passage d’une zone d’ombre à une zone lumineuse et inversement, il y a une ouverture et fermeture de diaphragme de la caméra que reproduit le projo . Ce n’est en aucun cas du pompage . Encore une fois le DB était sut OFF . :wink:
yanikus
 
Messages: 3180
Inscription Forum: 22 Nov 2005 19:42
Localisation: ROUEN (proche de)
  • offline

Message » 20 Nov 2020 23:22

lemurp a écrit:Pompage est synonyme de vignetage?

si c'est le cas, effectivement j'en vois beaucoup sur la video de Jayjay, par contre tout comme Yanikus en 120 heures d'utilisation ça ne m'a pas particulièrement marqué.

Par contre j'ai eu un problème ces 2 derniers jours, par 2 fois, sur 2 films différents, l'image a brutalement disparu, plus de réponse de la télécommande sauf pour éteindre, seule solution pour rétablir le problème, éteindre et rallumer...

j'ai contacté le SAV optoma qui m'indique que le projo devrait retourner en atelier...
mon revendeur m'a dit qu'un autre de ses client était concerné,

J'attends de voir sur plusieurs heures d'utilisation si le phénomène se reproduit.


Il a combien d’heures de fonctionnement ? A 100% ?
yanikus
 
Messages: 3180
Inscription Forum: 22 Nov 2005 19:42
Localisation: ROUEN (proche de)
  • offline

Message » 20 Nov 2020 23:33

120 heures de fonctionnement, oui 100%
lemurp
Membre HCFR
Membre HCFR
 
Messages: 85
Inscription Forum: 23 Jan 2018 12:24
  • offline

Message » 21 Nov 2020 1:59

yanikus a écrit:
jayjay19 a écrit:
D'accord Yanikus, tu le découvres donc.
Normalement du pompage cela se voit direct...

Sur cette vidéo du modèle à lampes j'en vois https://www.youtube.com/watch?v=hBrQE8QWa7I
Qu'en pensez vous ?

Driggs le HD87 fait il du bruit ? que faut il surveiller dessus ?


J’ai regardé ta vidéo youtube . Je n’ai pas vu de pompage et pour cause après vérification, il a mis le dynamique black sur off .
:D
Après selon les plans tournés et le passage d’une zone d’ombre à une zone lumineuse et inversement, il y a une ouverture et fermeture de diaphragme de la caméra que reproduit le projo . Ce n’est en aucun cas du pompage . Encore une fois le DB était sut OFF . :wink:



Oui j'avais vu qu'il mettait le DB sur off, mais avant :wtf: j'ai vu comme de bref changements d'intensité lumineuse, augmentation et diminution soudaine au debut de certaines scènes, il faut regarder sur un écran pc. Peut être effectivement la mise au point de sa caméra, la il n'y a pas moyen de voir car c'est pris vraiment bord a bord de l'écran.
Enfin cela veut dire que tu vois un peu l'artifice du DB ? Sans c'est mieux ?
Bon on chipote là car je crois que les autres qualité comme le piqué et la fluidité ça doit etre dingue!

Par contre lemurp pas cool ce qui t'arrive, j'espère que le sav va assurer...il y a une belle promo en Allemagne mais jai cru entendre que des modeles européens avaient des problèmes, vu ça sur un forum us.
jayjay19
 
Messages: 811
Inscription Forum: 23 Oct 2005 20:35
  • offline

Message » 21 Nov 2020 3:10

jayjay19 a écrit:
yanikus a écrit:
J’ai regardé ta vidéo youtube . Je n’ai pas vu de pompage et pour cause après vérification, il a mis le dynamique black sur off .
:D
Après selon les plans tournés et le passage d’une zone d’ombre à une zone lumineuse et inversement, il y a une ouverture et fermeture de diaphragme de la caméra que reproduit le projo . Ce n’est en aucun cas du pompage . Encore une fois le DB était sut OFF . :wink:



Oui j'avais vu qu'il mettait le DB sur off, mais avant :wtf: j'ai vu comme de bref changements d'intensité lumineuse, augmentation et diminution soudaine au debut de certaines scènes, il faut regarder sur un écran pc. Peut être effectivement la mise au point de sa caméra, la il n'y a pas moyen de voir car c'est pris vraiment bord a bord de l'écran.
Enfin cela veut dire que tu vois un peu l'artifice du DB ? Sans c'est mieux ?
Bon on chipote là car je crois que les autres qualité comme le piqué et la fluidité ça doit etre dingue!

Par contre lemurp pas cool ce qui t'arrive, j'espère que le sav va assurer...il y a une belle promo en Allemagne mais jai cru entendre que des modeles européens avaient des problèmes, vu ça sur un forum us.


Tu te prends vraiment trop la tête . A un moment il faut arrêter , tu vas te faire un ulcère à l’estomac . :wink:
yanikus
 
Messages: 3180
Inscription Forum: 22 Nov 2005 19:42
Localisation: ROUEN (proche de)
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message