Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: fablenicois06, Lukyfish, micka70 et 8 invités

SONY VPL-VW260ES (Test HCFR, post 1)

Message » 19 Sep 2019 20:09

laguna a écrit:Aie aie aie.... merci du conseil du coup pour la lampe ^^
Et ça a prit combien de temps de réparation ?
Parce que j’avoue que l’idee De me séparer du projecteur plusieurs semaines me provoque des suées froides :lol:
Sinon oui, c’est Exactement ce symptôme, comme si le ventilateur claquait sur un câble.

C’est quand même bizarre que ça arrive pile quand je change la lampe ^^


Concernant le délai, ils me l'ont échangé car il n'avait que quelques jours. Ils m'en ont envoyé un neuf et ils ont récupéré le défectueux plus tard.
J'ai jamais démonté la lampe, le ventilateur est juste à côté ou pas?

La configuration dans mon profil


HC:NAD T777v3+Sherbourn 2100A+2-160 DIFFUSEURS:SONY 760ES-PIONNER 5090H
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha+Elipson
SOURCES:OPPO105+203+Zappiti Pro "AC"+Firestick 4k SUB:PARADIGM SUB1
ektor
Membre HCFR
Membre HCFR
 
Messages: 4142
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Annonce

Message par Google » 19 Sep 2019 20:09

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Sep 2019 22:52

Bah en fait concrètement, c’est le ventilateur quasi collé à la lampe.
L’autre côté, tout va bien.
D’ou mon interrogation.
Je n’ai pas eu le temps d’essayer de resserrer les vis pour tester.
Mais si c’était ça, j’en serais quand même vexé, y’en a que 3 + 1 pour le couvercle, si je ne suis pas fichu de remettre 3 pauvres vis en place :ko:
laguna
 
Messages: 229
Inscription: 18 Sep 2010 1:48
  • offline

Message » 19 Sep 2019 23:22

laguna a écrit:Bah en fait concrètement, c’est le ventilateur quasi collé à la lampe.
L’autre côté, tout va bien.
D’ou mon interrogation.
Je n’ai pas eu le temps d’essayer de resserrer les vis pour tester.
Mais si c’était ça, j’en serais quand même vexé, y’en a que 3 + 1 pour le couvercle, si je ne suis pas fichu de remettre 3 pauvres vis en place :ko:


Si tu redémontes, essaie de prendre des photos et de les poster, ça pourra aider certains et j'aimerais voir comment c'est fichu.

La configuration dans mon profil


HC:NAD T777v3+Sherbourn 2100A+2-160 DIFFUSEURS:SONY 760ES-PIONNER 5090H
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha+Elipson
SOURCES:OPPO105+203+Zappiti Pro "AC"+Firestick 4k SUB:PARADIGM SUB1
ektor
Membre HCFR
Membre HCFR
 
Messages: 4142
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 20 Sep 2019 7:03

N3° a écrit:et pourtant leurs ventilo d'origine sont déja très silencieux par rapport a la concurrence :oldy:



Nos ne parle pas de silence mais de fiabilité :oldy:

La configuration dans mon profil


JVC N7,Pioneer lx500,Zidoo z9s+radiance 2041,Marantz 8805,Nuforce mch3se7,Rotel 1565,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,Panasonic 75ex780,Screenline 305,Rega p1,Zapitti 4k hdr,Canal g9
Avatar de l’utilisateur
Coco68
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 2867
Inscription: 30 Nov 2010 22:14
  • offline

Message » 20 Sep 2019 7:04

En 15j cela devrait être réglé.
Perso je l’ai fais avant de partir en vacances.
Mais attention à la garantie de 3 ans.

La configuration dans mon profil


JVC N7,Pioneer lx500,Zidoo z9s+radiance 2041,Marantz 8805,Nuforce mch3se7,Rotel 1565,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,Panasonic 75ex780,Screenline 305,Rega p1,Zapitti 4k hdr,Canal g9
Avatar de l’utilisateur
Coco68
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 2867
Inscription: 30 Nov 2010 22:14
  • offline

Message » 20 Sep 2019 14:52

15 jours ! Je vais d’abord revoir l’installation de ma lampe lundi ^^ (et avec photo)
Je vais en effet faire attention à la garantie, je l’ai acheté début 2018 si ma mémoire est bonne.

Par contre vu le délai, je vais peut être attendre un peu lol.
J’avais longtemps hésité à prendre un projecteur, mais maintenant m’en passer, ça sera un moment très difficile ^^
laguna
 
Messages: 229
Inscription: 18 Sep 2010 1:48
  • offline

Message » 21 Sep 2019 13:58

Comme dis , moi je le renverrai pas avec la lampe neuve ...

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17099
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 25 Sep 2019 23:09

laguna a écrit:15 jours ! Je vais d’abord revoir l’installation de ma lampe lundi ^^ (et avec photo)
Je vais en effet faire attention à la garantie, je l’ai acheté début 2018 si ma mémoire est bonne.

Par contre vu le délai, je vais peut être attendre un peu lol.
J’avais longtemps hésité à prendre un projecteur, mais maintenant m’en passer, ça sera un moment très difficile ^^


Alors???

La configuration dans mon profil


HC:NAD T777v3+Sherbourn 2100A+2-160 DIFFUSEURS:SONY 760ES-PIONNER 5090H
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha+Elipson
SOURCES:OPPO105+203+Zappiti Pro "AC"+Firestick 4k SUB:PARADIGM SUB1
ektor
Membre HCFR
Membre HCFR
 
Messages: 4142
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 26 Sep 2019 15:31

désolé pour le retard de réponse ^^
je l'ai démonté et remonté Dimanche en fait.
Je n'ai pas répondu car j'ai fait pleins de photos et je me demandais de l'intérêt ou non de les mettre en ligne ici, au besoin, me corriger, il se peut que ça fasse beaucoup sur une page.

donc, le ventilateur est très proche de la lampe.
De ce que je constate à ce jour, après environs 30h d'utilisation:
pendant 5-10 min max, le ventilateur fait un bruit comme expliqué et caractéristique.
Après, et c'est plus nouveau je dirais, il ne fait plus aucun bruit !
Il y a le bruit habituel bien sur, mais plus comme si un cable s'était pris dans le ventilateur.
Alors le phénomène se répète chaque jour, donc je doute qu'il disparaisse comme ça de lui même.
Dans l'absolu, il faudrait que je remette l'ancien boitier/lampe pour voir si le problème vient de là ou pas mais je ne vais plus le triturer pour le moment.
J'avoue que l'idée d'être 15j sans projecteur ne m'emballe pas, donc si ça s'en tient à ça pour le moment, je ferais avec en prêtant grande attention à l'expiration de garantie car en l'état, ça me parait compliqué d'imaginer le revendre un jour (remarquez que je n'en ai pas l'intention avant au moins 3-4 ans sinon plus lol, j'ai un panasonic VT50 dans la pièce de salle à manger pour les infos et que j'ai depuis bien 5 ans, et il va y rester 5 de plus voir jusqu'à ce qu'il rende l'âme)

Image
Image
Image
Image
Image
Image
laguna
 
Messages: 229
Inscription: 18 Sep 2010 1:48
  • offline

Message » 26 Sep 2019 15:42

Cherche pas, ventilateur défectueux, SONY est au courant -> SAV Prime Support et remet ta lampe d'origine usée avant qu'il soit récupéré.

La configuration dans mon profil


HC:NAD T777v3+Sherbourn 2100A+2-160 DIFFUSEURS:SONY 760ES-PIONNER 5090H
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha+Elipson
SOURCES:OPPO105+203+Zappiti Pro "AC"+Firestick 4k SUB:PARADIGM SUB1
ektor
Membre HCFR
Membre HCFR
 
Messages: 4142
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 26 Sep 2019 18:49

Je plussoie concernant le SAV. Et séance ...de cinéma....euh non, séance tenante :wink: pour être serein pour la suite, Laguna :) !! Quinze jours pour la bonne cause, il n'y a pas photo !!! :bravo:
Jacquitos
 
Messages: 229
Inscription: 23 Oct 2012 22:09
Localisation: Vaucluse
  • offline

Message » 27 Sep 2019 9:05

Jacquitos a écrit:Je plussoie concernant le SAV. Et séance ...de cinéma....euh non, séance tenante :wink: pour être serein pour la suite, Laguna :) !! Quinze jours pour la bonne cause, il n'y a pas photo !!! :bravo:


Pas forcément 15 jours, Ericdelille s'est vu réparer son 760ES en 4 jours.

La configuration dans mon profil


HC:NAD T777v3+Sherbourn 2100A+2-160 DIFFUSEURS:SONY 760ES-PIONNER 5090H
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha+Elipson
SOURCES:OPPO105+203+Zappiti Pro "AC"+Firestick 4k SUB:PARADIGM SUB1
ektor
Membre HCFR
Membre HCFR
 
Messages: 4142
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 29 Sep 2019 14:52

Pour avoir déjà eu affaire au primesupport plusieurs fois le transport est express, le transporteur passe prendre le VP et le lendemain il est dans les ateliers anglais.
Au retour même chose.
Il n'y a donc que le délai de réparation, si la panne est franche ça va assez vite. Le support vous appellera ils sont supers sympas, prévoyez un peu de temps au téléphone :-)

La configuration dans mon profil


TV Panasonic TX-P50VT30, VP Sony vpl-vw260es, Audio 5.1.4, Ampli Denon AVR-X4500H, Enceintes 2 x Elipson Prestige 3 + C2 + 6 x Planet M, caisson facet sub8, PS4, Freebox v6, Wii U, ipad Air, Oppo 203, écran Kimex 240
Samuel14
Membre HCFR
Membre HCFR
 
Messages: 545
Inscription: 25 Mai 2011 19:07
Localisation: Caen (14)
  • offline

Message » 29 Sep 2019 15:05

Merci, je vais en discuter avec eux mardi.
Mais ce n’est pour le moment pas urgent vu que je n’ai plus de bruit au bout de 10min.
A la rigueur, je vais planifier ça pour la fin d’année quand j’irais faire les marchés de noel ou la fin du mois, je part 3 jours.
Mais au delà de 4 jours, je me mordrais les doigts, c’est le rituel du soir le projo :)
laguna
 
Messages: 229
Inscription: 18 Sep 2010 1:48
  • offline

Message » 01 Oct 2019 22:47

Salut tout le monde,

Des gens qui ont changé leur ampoule sur le 260 pourrait me donner leur nb d'heure pour le changement svp ?
J'en suis a 660 et j'ai le sentiment d'en avoir besoin.... :hein:
Avatar de l’utilisateur
ste21
Membre HCFR
Membre HCFR
 
Messages: 108
Inscription: 15 Aoû 2012 11:40
Localisation: Dijon
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message