Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 35 invités

SONY VPL-VW260ES (Test HCFR, post 1)

Message » 02 Oct 2019 15:57

ste21 a écrit:Bon je viens de changer mon ampoule car j'en avait acheté une avec le projo, ca va bien mieux je suis repasser a 12 ftl en bas et le mode haut a remonté d'autant.

ektor a écrit:
Oui c'est bien pour le hdr mais pas du tout pour les Blu-ray.

Conseil: utilise le motionflow en mode combinaison, ça fait perdre 30% de lumière.

Pas le choix sans iris...ou alors, faut baisser la luminosité sur la source.



Mais pourquoi tu lui conseil de baisser la luminosité ??? :wtf:
Je ne comprend pas, je viens de tester quelque chose par pur curiosité, une expérience dirons nous.
J'ai mis le mode lampe haut, j'ai zoomé au max, j'ai donc une image petite mais bcp + lumineuse ( logique ). Ma sonde m'indique.... 52 ftl !
Puis j'ai lancé des extrait de films, en sdr 1080p, des films sombres, d'autres avec des scene clair, aussi des films d'animation plein de couleur (coco), etc, et je ne trouve absolument pas que ca soit trop lumineux, bien au contraire j'ai trouvé ca génial ( mise a part la taille de l'image ridicule on est d'accord ).

Sur le net je vois partout qu'il faut viser le 16 ftl pour le ciné, et la je viens de regarder des extrait en 52 ftl et j'ai adoré, est-ce que j'ai un problème ? Ou alors une subtilité m'échappe ?


Es-tu certain de mesurer des foot lambert ?
Car 52 c'est énorme ! C'est presque 180 nit !
Avatar de l’utilisateur
jacko
Administrateur Suppléant de l'Association & Relations PROs
Administrateur Suppléant de l'Association & Relations PROs
 
Messages: 33236
Inscription: 12 Juin 2002 12:45
Localisation: Antibes
  • offline

Annonce

Message par Google » 02 Oct 2019 15:57

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Oct 2019 16:05

C'est ce que m'indique ma sonde mais comme je suis loin d'être expert la dedans je ne peux te répondre en toute humilité que NON je ne suis pas sur . Je suis d'accord avec toi ca fait bcp 50, je vais recommencer mes mesures et cette fois je vais mesure la base que j'ai zoom a fond.
Pour la mesure c'est ce qui est écrit dans le logiciel hcfr en bas a gauche, peut être je fais une erreur de mesure, la même ligne m'indique 12 ftl en mode bas quand je remet une base de 3m, du coup je trouvais ca assez cohérent quand même.
Après bon.... quand tu zoom a fond a 4.5m de la toile, l'image est assez petite et clairement je vais pas l'utiliser comme cela, c'était pour l'expérience.
Avatar de l’utilisateur
ste21
Membre HCFR
Membre HCFR
 
Messages: 115
Inscription: 15 Aoû 2012 11:40
Localisation: Dijon
  • offline

Message » 10 Oct 2019 13:48

Je pourrais vous dire combien de temps prend le SAV du ventilateur, mon VP va y avoir le droit.

La configuration dans mon profil


Vidéo : TV Samsung The Frame 49' 2019, VP Sony vpl-vw260es, écran Kimex 240.
Audio 5.1.4 : Ampli Denon AVR-X4500H, Enceintes Elipson 2 x Prestige 3, Prestige C2, 6 x Planet M, caisson facet sub8, PS4, Freebox v6, Wii U, ipad Air, Oppo 203.
Samuel14
Membre HCFR
Membre HCFR
 
Messages: 556
Inscription: 25 Mai 2011 19:07
Localisation: Caen (14)
  • offline

Message » 10 Oct 2019 15:18

je vois pas ou est le probleme d'avoir 52FL :lol: moi j'ai bien les images qui ont du pep's :)

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17149
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 11 Oct 2019 1:39

Samuel14 a écrit:Je pourrais vous dire combien de temps prend le SAV du ventilateur, mon VP va y avoir le droit.


Je suis activement ce que tu en diras :)
Perso, je ne vais pas me plaindre, le bruit s’estompe pour moi.
laguna
 
Messages: 232
Inscription: 18 Sep 2010 1:48
  • offline

Message » 13 Oct 2019 11:47

Samuel14 a écrit:Je pourrais vous dire combien de temps prend le SAV du ventilateur, mon VP va y avoir le droit.


C'est quoi cette histoire de ventilateur ? Je comprend pas comment le ventilo peut bouger dans le temps ca touche des fils a coté ? J'ai la chance d'avoir jamais eu ce truc lol.
Avatar de l’utilisateur
ste21
Membre HCFR
Membre HCFR
 
Messages: 115
Inscription: 15 Aoû 2012 11:40
Localisation: Dijon
  • offline

Message » 13 Oct 2019 14:04

Il est de mauvaise qualité et apparemment c’est un fait connu.
Perso, c’est en changeant de lampe que le problème est apparu.
Pour moi, le problème s’est sensiblement atténué, donc j’attend.
laguna
 
Messages: 232
Inscription: 18 Sep 2010 1:48
  • offline

Message » 16 Oct 2019 19:05

Le soucis est aléatoire. De manière globale hors de ce bruit anormal je trouve le ventilateur super bruyant alors que je ne l'entendais pas sur mes modèles précédents (HW30 et HW40).

Ça commence assez mal car le VP est parti lundi et livré aujourd'hui à Ribeauville. Tous mes SAV précédents (HW40) étaient partis en Angleterre et avaient transité en 1j.
J'espère que le SAV en France sera aussi sérieux.

En attendant c'est TV 49 pouces :(

La configuration dans mon profil


Vidéo : TV Samsung The Frame 49' 2019, VP Sony vpl-vw260es, écran Kimex 240.
Audio 5.1.4 : Ampli Denon AVR-X4500H, Enceintes Elipson 2 x Prestige 3, Prestige C2, 6 x Planet M, caisson facet sub8, PS4, Freebox v6, Wii U, ipad Air, Oppo 203.
Samuel14
Membre HCFR
Membre HCFR
 
Messages: 556
Inscription: 25 Mai 2011 19:07
Localisation: Caen (14)
  • offline

Message » 17 Oct 2019 9:16

Samuel14 a écrit:Le soucis est aléatoire. De manière globale hors de ce bruit anormal je trouve le ventilateur super bruyant alors que je ne l'entendais pas sur mes modèles précédents (HW30 et HW40).

Ça commence assez mal car le VP est parti lundi et livré aujourd'hui à Ribeauville. Tous mes SAV précédents (HW40) étaient partis en Angleterre et avaient transité en 1j.
J'espère que le SAV en France sera aussi sérieux.

En attendant c'est TV 49 pouces :(


Quelle est la date de fabrication du projecteur? SONY est au courant depuis un moment...

La configuration dans mon profil


HC:NAD T777v3+Sherbourn 2100A+2-160 DIFFUSEURS:SONY 760ES-PIONNER 5090H
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha+Elipson
SOURCES:OPPO105+203+Zappiti Pro "AC"+Firestick 4k SUB:PARADIGM SUB1
ektor
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 4223
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 17 Oct 2019 17:11

Bonne question, je n'en ai aucune idée et le VP étant en SAV je ne peux pas regarder les étiquettes.
Il a été acheté en novembre 2017.

EDIT :

Le suivi du ticket a avancé rapidement hier mais rien aujourd'hui.
Je ne sais pas s'il faut comprendre que le diagnostique est fait. Et encore moins si l'anomalie est constatée.

16/10/2019 Changed Statut de la commande from Work in Progress to Estimated
16/10/2019 Changed Statut de la commande from Received to Work in Progress
16/10/2019 Changed Statut de la commande from Open to Received

La configuration dans mon profil


Vidéo : TV Samsung The Frame 49' 2019, VP Sony vpl-vw260es, écran Kimex 240.
Audio 5.1.4 : Ampli Denon AVR-X4500H, Enceintes Elipson 2 x Prestige 3, Prestige C2, 6 x Planet M, caisson facet sub8, PS4, Freebox v6, Wii U, ipad Air, Oppo 203.
Samuel14
Membre HCFR
Membre HCFR
 
Messages: 556
Inscription: 25 Mai 2011 19:07
Localisation: Caen (14)
  • offline

Message » 18 Oct 2019 10:15

Samuel14 a écrit:Le soucis est aléatoire. De manière globale hors de ce bruit anormal je trouve le ventilateur super bruyant alors que je ne l'entendais pas sur mes modèles précédents (HW30 et HW40).

Ça commence assez mal car le VP est parti lundi et livré aujourd'hui à Ribeauville. Tous mes SAV précédents (HW40) étaient partis en Angleterre et avaient transité en 1j.
J'espère que le SAV en France sera aussi sérieux.

En attendant c'est TV 49 pouces :(

A Ribeauvillé il y a un enorme centre Sony , c'est a 30 km de chez moi .

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17149
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 18 Oct 2019 11:29

Bah déjà, on est à 8 jours si expédié le 10.
Ce n’est déjà plus 4 jours ^^
Reste plus qu’à demander à M.Spock de lancer son entreprise à Sony pour préparer la teleportation ! :D
laguna
 
Messages: 232
Inscription: 18 Sep 2010 1:48
  • offline

Message » 18 Oct 2019 13:19

Non, VP expédié le 14/10, reçu au centre SAV le 16/10.
Pour le moment cela fait 4 jours en tout.

J'ai écrit au prime support le mercredi 09/10 en fin de journée.
Dossier ouvert le jeudi 10/10 dans la journée avec appel d'un technicien d'Angleterre pour m'informer de la prise en charge.
Mail le vendredi 11/10 11h15 pour m'annoncer l’enlèvement du produit à mon domicile. Passage d'UPS une demi heure plus tard ! Si j'avais eu l'info le 10/10 j'aurais pu préparer le colis mais là le VP était au plafond :( Lors des SAV précédents j'avais eu le mail la veille de l’enlèvement et une étiquette à imprimer.
Du coup nouveau passage d'UPS le lundi 14/10
Réception du VP et diagnostique le mercredi 16/10.

La configuration dans mon profil


Vidéo : TV Samsung The Frame 49' 2019, VP Sony vpl-vw260es, écran Kimex 240.
Audio 5.1.4 : Ampli Denon AVR-X4500H, Enceintes Elipson 2 x Prestige 3, Prestige C2, 6 x Planet M, caisson facet sub8, PS4, Freebox v6, Wii U, ipad Air, Oppo 203.
Samuel14
Membre HCFR
Membre HCFR
 
Messages: 556
Inscription: 25 Mai 2011 19:07
Localisation: Caen (14)
  • offline

Message » 18 Oct 2019 16:39

Patience...

La configuration dans mon profil


HC:NAD T777v3+Sherbourn 2100A+2-160 DIFFUSEURS:SONY 760ES-PIONNER 5090H
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha+Elipson
SOURCES:OPPO105+203+Zappiti Pro "AC"+Firestick 4k SUB:PARADIGM SUB1
ektor
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 4223
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 18 Oct 2019 18:54

Oui patience :zen:
Ce que j’aimais bien avec les anglais c’est qu’ils appelaient pour donner l’avancement du SAV.
Côté français c’est silence radio :(

La configuration dans mon profil


Vidéo : TV Samsung The Frame 49' 2019, VP Sony vpl-vw260es, écran Kimex 240.
Audio 5.1.4 : Ampli Denon AVR-X4500H, Enceintes Elipson 2 x Prestige 3, Prestige C2, 6 x Planet M, caisson facet sub8, PS4, Freebox v6, Wii U, ipad Air, Oppo 203.
Samuel14
Membre HCFR
Membre HCFR
 
Messages: 556
Inscription: 25 Mai 2011 19:07
Localisation: Caen (14)
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message