Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: BabyGodzilla, dvdmpeg, Samuel14 et 7 invités

SONY VPL-VW270ES proj 4K (Test HCFR, post 1)

Message » 03 Nov 2019 13:11

SYLVAIN91160 a écrit:Bonsoir, .

Je voulais savoir si quelqu'un a déjà eu un problème de halo surtout sur les images clairs.

Merci d'avance

Quel type de Halo ? As tu une photo ?
BabyGodzilla
 
Messages: 722
Inscription: 19 Aoû 2017 21:33
  • online

Annonce

Message par Google » 03 Nov 2019 13:11

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Nov 2019 15:51

Faut demander à Nabila. :ane:

La configuration dans mon profil


Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Daylight/Sony/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3429
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)
  • offline

Message » 04 Nov 2019 10:04

bonjour ,

je viens de mettre une photo .

merci
Fichiers joints
20191101_173027 REDUIT.jpg
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 106
Inscription: 27 Nov 2018 12:02
  • offline

Message » 04 Nov 2019 10:21

SYLVAIN91160 a écrit:bonjour ,

je viens de mettre une photo .

merci

SAV DIRECT
Cinema.fan
 
Messages: 293
Inscription: 27 Nov 2018 14:42
  • offline

Message » 04 Nov 2019 10:23

justement il y avait KAZ chez moi pour une calibration audio et ont a vu cela ensemble , pour lui il ne comprend pas a part un probleme du VP.

j'ai envoye un mail au support prime .

plus qu'a attendre un retour de leurs pars.

merci
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 106
Inscription: 27 Nov 2018 12:02
  • offline

Message » 04 Nov 2019 15:29

C'est quoi ta source ??

La configuration dans mon profil


Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Daylight/Sony/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3429
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)
  • offline

Message » 04 Nov 2019 15:52

c'est la mire qu'a mis KAZ par sa config
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 106
Inscription: 27 Nov 2018 12:02
  • offline

Message » 04 Nov 2019 16:02

SYLVAIN91160 a écrit:c'est la mire qu'a mis KAZ par sa config


Un beau banding que voilà :-?

As tu fait varier les réglages de ta source:
- Quantification: 8bits? 10bits? 12bits?
- L'échantillonnage: 4:2:0? 4:2:2? 4:4:4?
- La résolution: 1080p? UHD?

Si oui as tu constaté des changements?

La configuration dans mon profil


Salle HC & Hifi 11.2.4 sous combles [Photos]
Tuto ColorHCFR : http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Administrateur Forum Home-Cinema
Administrateur Forum Home-Cinema
 
Messages: 24499
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort
  • offline

Message » 04 Nov 2019 17:21

KAZ as tout testé sans succes.

sony viens de m'envoyer deux photos de fond blanc a projeter pour les photographier et leurs envoyer.

la suite demain.

merci pour vos reponses.
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 106
Inscription: 27 Nov 2018 12:02
  • offline

Message » 04 Nov 2019 17:38

Tu utilises un pchc avec la config Kaz ?

La configuration dans mon profil


Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Daylight/Sony/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3429
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)
  • offline

Message » 04 Nov 2019 17:48

oui ou mon zapitti
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 106
Inscription: 27 Nov 2018 12:02
  • offline

Message » 05 Nov 2019 22:25

DTSman a écrit:
SYLVAIN91160 a écrit:c'est la mire qu'a mis KAZ par sa config


Un beau banding que voilà :-?

As tu fait varier les réglages de ta source:
- Quantification: 8bits? 10bits? 12bits?
- L'échantillonnage: 4:2:0? 4:2:2? 4:4:4?
- La résolution: 1080p? UHD?

Si oui as tu constaté des changements?


ca fait comme de la solarisation, non ?

J'ai toujours de la solarisation avec mon 270 sur mon PCHC mais pas eu le temps de tester avec une autre source (j'en ai pas) ou un autre câble et cela ressemble à sylvain .
est ce que ca peut venir du PCHC ?

La configuration dans mon profil


Sony 4K VW270- écran de projection Lumene Embassy II 240c - Source:PCHC avec Config KAZ8 - 3X FOCAL Trio Be + 2 Surround Bipolaires DIY - 2 "petits" caissons REL Q200E - Casque Sony HW700DS - salle non dédiée (salon)
THX72
 
Messages: 829
Inscription: 05 Juil 2002 13:42
Localisation: 49
  • offline

Message » 05 Nov 2019 22:47

Si le pc est bien réglé il n'y a aucune raison qu'il en soit la cause

La configuration dans mon profil


Salle HC & Hifi 11.2.4 sous combles [Photos]
Tuto ColorHCFR : http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Administrateur Forum Home-Cinema
Administrateur Forum Home-Cinema
 
Messages: 24499
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort
  • offline

Message » 06 Nov 2019 11:07

Bonjour,

moi j'ai testé avec pchc config de kaz, zapitti et shield 2019 .

j'ai cahnger de cable par un UGREEN de 10 m et toujours pareil .

KAZ ma confirmé qu'il y a bien un probleme.

je galère avec SONY PRIME qui me demande de projeter des images que je doit projeter et prendre en photo et leurs envoyer.

ca fait trois jours que je suis avec eux et rien ne bouge.



THX72 a écrit:
DTSman a écrit:
Un beau banding que voilà :-?

As tu fait varier les réglages de ta source:
- Quantification: 8bits? 10bits? 12bits?
- L'échantillonnage: 4:2:0? 4:2:2? 4:4:4?
- La résolution: 1080p? UHD?

Si oui as tu constaté des changements?


ca fait comme de la solarisation, non ?

J'ai toujours de la solarisation avec mon 270 sur mon PCHC mais pas eu le temps de tester avec une autre source (j'en ai pas) ou un autre câble et cela ressemble à sylvain .
est ce que ca peut venir du PCHC ?
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 106
Inscription: 27 Nov 2018 12:02
  • offline

Message » 06 Nov 2019 14:02

DTSman a écrit:
SYLVAIN91160 a écrit:c'est la mire qu'a mis KAZ par sa config


Un beau banding que voilà :-?

As tu fait varier les réglages de ta source:
- Quantification: 8bits? 10bits? 12bits?
- L'échantillonnage: 4:2:0? 4:2:2? 4:4:4?
- La résolution: 1080p? UHD?

Si oui as tu constaté des changements?


désolé, je viens de voir que je ne t'est pas repondu.

le problème est sur toutes les quantifications, echantillonnage et résolution.

merci
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 106
Inscription: 27 Nov 2018 12:02
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message