Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

SONY VPL-VW270ES proj 4K (Test HCFR, post 1)

Message » 24 Fév 2020 15:47

chiarascar a écrit:La question a du être posée mille fois mais je tente :mdr:
Un pote, allergique aux AEC, doit se concentrer sur un nouveau projecteur.
Il a une salle dédiée, un écran de 270 et un beau budget.
Il hésite entre le VW270 ou le X7900.
Quel serait votre conseil. Sa source un zappiti PRO.


Il n'y a plus de X7900.

La configuration dans mon profil


HC:NAD T777v3 blocs Sherbourn et EMOTIVA VP:SONY 760ES
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha
SOURCES:OPPO105+203+Shield Pro SUB:PARADIGM SUB1
ektor
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 4475
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Annonce

Message par Google » 24 Fév 2020 15:47

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Fév 2020 16:24

Merci,
Après avoir vu mon UHZ65 hier il a sauté le pas. Pas vu d 'AEC.
chiarascar
Membre HCFR
Membre HCFR
 
Messages: 90
Inscription: 05 Fév 2020 12:32
  • offline

Message » 24 Fév 2020 16:32

C'est qu'il n'est pas allergique aux AEC ;)

La configuration dans mon profil


Salle HC & Hifi 11.2.4 sous combles [Photos]
Tuto ColorHCFR : http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Administrateur Forum Home-Cinema
Administrateur Forum Home-Cinema
 
Messages: 25376
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort
  • offline

Message » 24 Fév 2020 17:02

De tous les amis qui sont passés dernièrement chez moi (firmware C17) et projo calibré aucun n'a été gêné par les AEC.
Personnellement je n'en n'ai jamais vu sur ce modèle.
chiarascar
Membre HCFR
Membre HCFR
 
Messages: 90
Inscription: 05 Fév 2020 12:32
  • offline

Message » 24 Fév 2020 17:31

DTSman a écrit:C'est qu'il n'est pas allergique aux AEC ;)

ouais , car sur le uhz65 tu peut pas les rater .... j'en ai jamais vu autant .
Moi j'en vois tout le temps et je n'y suis pas sensible normalement !
J'ai eu 7 projo DLP et j'en avais jamais vu , ou que tres rarement .

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17420
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 24 Fév 2020 17:58

vous avez vu cet OPTOMA UHZ65 calibré avec le dernier firmware pour être si "affirmatif" car j'y suis sensible généralement et là que nenni.
Personnellement après avoir eu le 9400, vu le N5 et avoir cet OPTOMA UHZ65 laser à la maison je ne reviendrai pas en arrière. Calibré en HDR c'est absolument fabuleux.

Désolé pour le HS
chiarascar
Membre HCFR
Membre HCFR
 
Messages: 90
Inscription: 05 Fév 2020 12:32
  • offline

Message » 24 Fév 2020 18:39

chiarascar a écrit:De tous les amis qui sont passés dernièrement chez moi (firmware C17) et projo calibré aucun n'a été gêné par les AEC.
Personnellement je n'en n'ai jamais vu sur ce modèle.


Avec les sous-titres, ça se voit légèrement sinon pareil, aucunement gêné sur toile technique 0.9 XS.

La configuration dans mon profil


HC:NAD T777v3 blocs Sherbourn et EMOTIVA VP:SONY 760ES
7.1.4:DAVIS ACOUSTICS Cezanne+Premium+Matisse+Yamaha
SOURCES:OPPO105+203+Shield Pro SUB:PARADIGM SUB1
ektor
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 4475
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 24 Fév 2020 19:09

Le dernier firmware je ne l'ai pas vu. Je veux bien imaginer qu'ils ait réduit les effets mais techniquement parlant il s'agit d'une roue chromatique 4 segments avec les effets négatifs qui vont avec.
Pour le reste, en dehors du contraste natif faiblard, l'image produite par l'UHZ65 peut être excellentissime j'en conviens. :bravo:

La configuration dans mon profil


Salle HC & Hifi 11.2.4 sous combles [Photos]
Tuto ColorHCFR : http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Administrateur Forum Home-Cinema
Administrateur Forum Home-Cinema
 
Messages: 25376
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort
  • offline

Message » 24 Fév 2020 20:04

Le DB3 est complètement actif à mon pote a mesuré le UHZ65 bien au dessus des SONY.
Le DB2 Mesuré à 9800:1 donc même dans ce mode je ne ressens aucune gêne.
Pour m’en convaincre la scène d’ouverture d’avengers game. Il écrase le 9400 dans les noirs.
Bon ce n’est pas non plus un JVC mais franchement l’image qu’il me délivre me comble tous les soirs surtout lorsque je vois le petit logo HDR qui s’affiche en haut à droite. Pfiouuu
chiarascar
Membre HCFR
Membre HCFR
 
Messages: 90
Inscription: 05 Fév 2020 12:32
  • offline

Message » 25 Fév 2020 17:28

chiarascar a écrit:vous avez vu cet OPTOMA UHZ65 calibré avec le dernier firmware pour être si "affirmatif" car j'y suis sensible généralement et là que nenni.
Personnellement après avoir eu le 9400, vu le N5 et avoir cet OPTOMA UHZ65 laser à la maison je ne reviendrai pas en arrière. Calibré en HDR c'est absolument fabuleux.

Désolé pour le HS

Nan pas avec le dernier firmware , mais calibré par un pro oui .
J'ai pas dit que c’était un mauvais projo , bien au contraire , c'est juste ces histoire d'aec ... et tant mieux si ils ont enfin réussit a les réduire .
A l’époque j’étais a 2 doigts de me le prendre , mais je le trouvais moins contrasté que le 260es et il y avait ces aec . donc j'ai pris le concurrent .

Image

Image
Dernière édition par N3° le 25 Fév 2020 17:34, édité 1 fois.

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17420
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 25 Fév 2020 17:33

De toute façon je ne cherche à convaincre personne :mdr:
je suis parti pour de longues séances de cinéma sans me prendre la tête.
chiarascar
Membre HCFR
Membre HCFR
 
Messages: 90
Inscription: 05 Fév 2020 12:32
  • offline

Message » 25 Fév 2020 17:35

chiarascar a écrit:De toute façon je ne cherche à convaincre personne :mdr:
je suis parti pour de longues séances de cinéma sans me prendre la tête.

et tu as 100% raison , et je pense qu'ici tout le monde te souhaitera d'excellente heures de visionnage ! :wink:

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17420
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 26 Fév 2020 2:42

salut à tous,
j'ai un 270 depuis 3 mois maintenant et je voulais votre avis, lorsque le projo projete une image complétement noir (par exemple quand je lance un film il y a toujours une seconde ou deux le temps que la shield cale le bon rafraichissement) et bien cette image noire est je dirais blanchi comme un genre de léger voile blanc.
Et même si pour tester je descend la luminosité à 0 il y a toujours se léger voile jamais de noir total...
en film ca se voit pas trop.même en m’étant gamma à 2.4 pareil.
sinon en film HDR ou SDR les noirs sont clairement bouché et l'image manque de lisibilité, j'ai tester les réglages sound and vision qui sont peut concluant pour moi.
Je met deux photos, l'image est très belle mais pour dire vrai c'est plus beau en photo que en vrai, en vrai les noirs sont moins profond bizarre...

Image
Image


et donc pour info j'ai une salle dédié et un écran DIY de 3.20m de base et je dois avoir à peut près 5.20m de recul entre projo et écrans
lecteur kodi via nvidia shield de 2017
ctkurt
 
Messages: 16
Inscription: 04 Aoû 2018 17:51
  • offline

Message » 26 Fév 2020 10:02

Pour l'image noir au debut , c'est nomal , c'est pas une image noire 100% qui est envoyer .

Pour l'image dans le film , il faut vraiment le faire calibré par un pro , c'est nettement mieux apres .

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17420
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 26 Fév 2020 10:31

Quelques pistes pour expliquer des noirs bouchés:
- La source est en 0-255 et ton projo en 16-235 par exemple
- La source et le projo sont bien calés (soit tous les deux en 0-255 ou 16-235) mais tes réglages de contraste et surtout luminosité ne sont pas correct.

As tu ce soucis avec d'autres sources?
Quelle source utilises tu?

La configuration dans mon profil


Salle HC & Hifi 11.2.4 sous combles [Photos]
Tuto ColorHCFR : http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Administrateur Forum Home-Cinema
Administrateur Forum Home-Cinema
 
Messages: 25376
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message