Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

SONY VPL-VW270ES proj 4K (Test HCFR, post 1)

Message » 29 Juin 2020 16:45

Bonjour

A tout hasard des personnes utilisent ce projecteur ou d'autres modèle 4k avec un PCHC + configuration KAZ ?

merci
julio62100
 
Messages: 211
Inscription Forum: 29 Juin 2015 21:19
  • offline

Annonce

Message par Google » 29 Juin 2020 16:45

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Juin 2020 19:01

julio62100 a écrit:Bonjour

A tout hasard des personnes utilisent ce projecteur ou d'autres modèle 4k avec un PCHC + configuration KAZ ?

merci


oui, moi :D

La configuration dans mon profil


Sony 4K VW270- écran de projection Lumene Embassy II 240c - Source: PCHC avec Config KAZ9 - Préampli Yamaha CX5200- 3X FOCAL Trio Be + 2 Surround Bipolaires FOCAL SR1000Be - 2 "petits" caissons REL Q200E+ antimode - salle non dédiée (salon)
THX72
 
Messages: 1065
Inscription Forum: 05 Juil 2002 13:42
Localisation: 49
  • offline

Message » 30 Juin 2020 9:04

jacko a écrit:Gain négatif n'existe pas.
C'est gain supérieur à 1 ou gain inférieur à 1.

Pour répondre à ta question :

Etape 1/ vérifier le gain réel de la toile
Etape 2/ simuler la base d'image maximale à 50 nits (SDR) et à 80-100 nits (HDR)

Cet outil peut s'avérer utile : https://www.projectorcentral.com/projec ... or-pro.cfm





Merci !! :bravo:
zapo
 
Messages: 5
Inscription Forum: 17 Sep 2019 14:37
  • offline

Message » 30 Juin 2020 13:09

Bonjour à tous,

Avez-vous testé le combo sony hw270 avec le lecteur sony UBP-X1100ES. Je dis cela car, une boutique connu de tous m'a fait une propal financière en ce sens et un pourquoi pas s'est dessiné.

J'ai actuellement un lecteur oppo 203 qui est génial mais à un problème majeur, il ne rentre pas dans mon meuble, il est trop profond. Je suis obligé de brancher et débrancher l'alim à chaque utilisation. Le lecteur sony est moins profond et ça passerait (tout juste mais ça passerait quand même). En plus le lecteur oppo 203 (je me demande d'ailleurs s'il n'est pas encore sous garanti) devrait se vendre très très bien et donc faire baisser le coût global du videoprojecteur. Le prix de la revente d'un oppo 203 me semble supérieur à celle du X100ES (même si celui-ci sera neuf du coup).

Après, je ne veux pas faire de connerie. Qu'en pensez-vous?
hulkenshorteponge
 
Messages: 338
Inscription Forum: 21 Jan 2013 19:06
  • offline

Message » 30 Juin 2020 17:33

Hello à tous

En vous lisant sur ce forum, j'ai souvent entendu beaucoup de bien sur le SAV de Sony
Je suis en train de vivre une expérience avec eux qui ne va clairement pas dans ce sens

Mon VP à 4 soucis que je vais ranger par ordre d'importance.

1 : Le port HDMI 1 ne marche plus avec mon cable actuel .
Il s'agit d'un cable très long ( + de 10 mètres ) mais en fibre optique. Donc mon premier reflexe à été d'incriminer celui ci.
https://www.amazon.fr/gp/product/B07JQ5 ... UTF8&psc=1

J'ai donc testé de le brancher sur le port HDMI 2 et là ... tout marche !
J'ai vérifié si le HDMI 1 marchait avec un cable hdmi court . Et cela marche ...

Du coup, je ne comprend pas bien le souci mais il apparait qu'il vient du projo car il n'y a aucune raison que le cable marche sur le port 2 et pas le port 1 .
Je précise que j'ai vérifié que le VP soit aux mêmes réglages exactement sur les 2 ports Et que j'ai testé en branchant en direct le cable sur plusieurs sources.

La réponse initiale du technicien à ce souci a été .... Refaites votre installation, Branchez un cable HDMI court ou bien si vous tenez a garder le cable long, branchez sur le port 2 et ça ira ...

Comme si pour un appareil de ce prix encore sous garantie , j'allais faire dans la débrouille ...

2 : Les convergences sont à refaire hyper réguliérement et ne sont pas parfaites même après un gros travail dessus .

J'ai refait mes convergences régulièrement depuis un moment mais récemment elles se déréglent plus vite que d'habitude .
De plus, même après les avoir faites , elles ne sont pas encore parfaites. loin de là .

Réponse du technicien : Si il fait chaud chez vous , elles se dérèglent plus vite ....
Sauf que je n'ai pas déménagé ni changer mon installation depuis 1 an et demi que je possède la machine et ce problème est récent


3 : Je perds en contraste, en piqué, en précision des couleurs depuis des semaines .
Je suis à 1800 heures d'utilisation seulement et c'est très très net maintenant que Ce n'est pas qu'un problème de lampe plus faible je pense.
J'estime que c'est trop rapide

Réponse du technicien : C'était garanti 1 ans . Donc s'il faut changer la lampe, achete en une et on verra


4: Gros bruit "crac" venant du VP quand la lampe passe du mode haut au mode bas et après quelques minutes de refroidissement .
Réponse du Technicien : Bizarre mais ça doit aussi venir de la chaleur chez toi ...


Sincèrement , sur le point 1 leur attitude est non professionnelle . Sur le point 2 , très peu concernés et surtout ils semblent suggérer de se contenter d'un produit "légèrement défaillant"
Sur le point 3 et 4, pareil , ils prennent le sujet par dessus la jambe ....

Ils vont venir récupérer le projo semaine pro et je vous tiendrai au courant mais je suis + que déçu pour l'instant!
Arichard
 
Messages: 70
Inscription Forum: 18 Mai 2015 20:42
  • offline

Message » 30 Juin 2020 21:24

s'ils viennent récupérer ton VP, c'est qu'ils ont quand même pris en compte au moins 1 de tes problèmes ?

Sinon, as tu vu avec ton revendeur, peut être qu'il peut t'aider.

Tiens nous au courant car en effet, tes problèmes sont inquiétants pour un VP à ce tarif là.

Bon courage

La configuration dans mon profil


Sony 4K VW270- écran de projection Lumene Embassy II 240c - Source: PCHC avec Config KAZ9 - Préampli Yamaha CX5200- 3X FOCAL Trio Be + 2 Surround Bipolaires FOCAL SR1000Be - 2 "petits" caissons REL Q200E+ antimode - salle non dédiée (salon)
THX72
 
Messages: 1065
Inscription Forum: 05 Juil 2002 13:42
Localisation: 49
  • offline

Message » 30 Juin 2020 22:46

Arichard a écrit:Hello à tous

En vous lisant sur ce forum, j'ai souvent entendu beaucoup de bien sur le SAV de Sony
Je suis en train de vivre une expérience avec eux qui ne va clairement pas dans ce sens

Mon VP à 4 soucis que je vais ranger par ordre d'importance.

1 : Le port HDMI 1 ne marche plus avec mon cable actuel .
Il s'agit d'un cable très long ( + de 10 mètres ) mais en fibre optique. Donc mon premier reflexe à été d'incriminer celui ci.
https://www.amazon.fr/gp/product/B07JQ5 ... UTF8&psc=1

J'ai donc testé de le brancher sur le port HDMI 2 et là ... tout marche !
J'ai vérifié si le HDMI 1 marchait avec un cable hdmi court . Et cela marche ...

ca sent le cable en fibre optique qui n'est pas reconnu en hdcp , donc c'est bien le cable le probleme

Du coup, je ne comprend pas bien le souci mais il apparait qu'il vient du projo car il n'y a aucune raison que le cable marche sur le port 2 et pas le port 1 .
Je précise que j'ai vérifié que le VP soit aux mêmes réglages exactement sur les 2 ports Et que j'ai testé en branchant en direct le cable sur plusieurs sources.
hdmi 2 est peut etre hdcp 1.4 ?

La réponse initiale du technicien à ce souci a été .... Refaites votre installation, Branchez un cable HDMI court ou bien si vous tenez a garder le cable long, branchez sur le port 2 et ça ira ...

Comme si pour un appareil de ce prix encore sous garantie , j'allais faire dans la débrouille ...

2 : Les convergences sont à refaire hyper réguliérement et ne sont pas parfaites même après un gros travail dessus .

J'ai refait mes convergences régulièrement depuis un moment mais récemment elles se déréglent plus vite que d'habitude .
De plus, même après les avoir faites , elles ne sont pas encore parfaites. loin de là .

Réponse du technicien : Si il fait chaud chez vous , elles se dérèglent plus vite ....
Sauf que je n'ai pas déménagé ni changer mon installation depuis 1 an et demi que je possède la machine et ce problème est récent
c'est sur que ca n'aime pas les gros ecarts de temperature ... climatise la piece ?


3 : Je perds en contraste, en piqué, en précision des couleurs depuis des semaines .
Je suis à 1800 heures d'utilisation seulement et c'est très très net maintenant que Ce n'est pas qu'un problème de lampe plus faible je pense.
J'estime que c'est trop rapide

Réponse du technicien : C'était garanti 1 ans . Donc s'il faut changer la lampe, achete en une et on verra
1800hrs c'est deja pas mal , la lampe a perdu au moins 25% de sa luminosité , surtout avec le hdr en mode haut .


4: Gros bruit "crac" venant du VP quand la lampe passe du mode haut au mode bas et après quelques minutes de refroidissement .
Réponse du Technicien : Bizarre mais ça doit aussi venir de la chaleur chez toi ...
le plastique c'est fantastique :lol:


Sincèrement , sur le point 1 leur attitude est non professionnelle . Sur le point 2 , très peu concernés et surtout ils semblent suggérer de se contenter d'un produit "légèrement défaillant"
Sur le point 3 et 4, pareil , ils prennent le sujet par dessus la jambe ....

Ils vont venir récupérer le projo semaine pro et je vous tiendrai au courant mais je suis + que déçu pour l'instant!

j'ai eu 3 sony sur les 13 dernieres années , et j'ai pas eu réellement de problème , tu n'as pas eu bol
N3°
 
Messages: 17664
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 30 Juin 2020 23:35

Non n3
1)Le souci du câble est venu un soir en plein visionnage. Pouf d'un coup plus aucune image
Cela ne peut pas donc être une différence de réglages puisque je ne touchais rien.

2) il y a écart de température entre l'hiver et l'été c'est vrai. Il a fait très chaud depuis 15jours
Mais je suis à Paris. Pas dans les caraïbes... :lol:

3)dans mes 1800 heures. L'essentiel était en lampe basse sans hdr. Je dirais les 2/3
Et je crois que la baisse est de plus de 25%. Bien plus

4( peut être le plastique oui mais il en demeure pas moins que le crac fait sursauter mon chat. C'est dire !

Sincèrement s'il n'y avait que la lampe. Ou que la crac. Je veux bien penser à lusure
Mais la les 4 !!
Quand j'ai eu la personne du support prime j'ai eu l'impression qu'ils allaient changer la carte de ports hdmi et basta... C'est pas rassurant pour ce prix...

Je dirai ce qu'ils font et reviendrai vers vous ;)
Arichard
 
Messages: 70
Inscription Forum: 18 Mai 2015 20:42
  • offline

Message » 01 Juil 2020 3:44

1800 heures, tu peux déjà envisager le changement de la lampe. Dommage que tu n'ais pas de sonde, tu le verrais de suite, de même si le gamma a chuté (là c'est plus grave).

Pour le reste, ils vont le tester surtout si tout fonctionnait bien auparavant.
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3678
Inscription Forum: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)
  • offline

Message » 01 Juil 2020 10:06

Arichard a écrit:Non n3
1)Le souci du câble est venu un soir en plein visionnage. Pouf d'un coup plus aucune image
Cela ne peut pas donc être une différence de réglages puisque je ne touchais rien.
ah , ouais alors ca sent pas bon

2) il y a écart de température entre l'hiver et l'été c'est vrai. Il a fait très chaud depuis 15jours
Mais je suis à Paris. Pas dans les caraïbes... :lol:
il peut faire tres chaud a Paris !

3)dans mes 1800 heures. L'essentiel était en lampe basse sans hdr. Je dirais les 2/3
Et je crois que la baisse est de plus de 25%. Bien plus
il est possible qu'elle est perdu bien plus effectivement , j'ai eu une lampe qui avait perdu 44% de luminosité en 1000hrs , mais c'est sur un vp 720p :lol:

4( peut être le plastique oui mais il en demeure pas moins que le crac fait sursauter mon chat. C'est dire !
comment ca a du péter alors :-?

Sincèrement s'il n'y avait que la lampe. Ou que la crac. Je veux bien penser à lusure
Mais la les 4 !!
Quand j'ai eu la personne du support prime j'ai eu l'impression qu'ils allaient changer la carte de ports hdmi et basta... C'est pas rassurant pour ce prix...

Je dirai ce qu'ils font et reviendrai vers vous ;)

Tu as peut etre chopé le projo de midi moins 5 .... ca arrive
C'est des machines de haute technologie ,plus c'est compliqué plus il est possible d'avoir des soucis

Tu verras , le Prime support et tres efficace et sérieux , mais pas tres rapide par contre ! si le vp a le moindre problème il sera réparer ou remplacé .
J'ai pas peur pour ca .
Dernière édition par N3° le 01 Juil 2020 10:11, édité 1 fois.
N3°
 
Messages: 17664
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 01 Juil 2020 10:07

nonobowl a écrit:1800 heures, tu peux déjà envisager le changement de la lampe. Dommage que tu n'ais pas de sonde, tu le verrais de suite, de même si le gamma a chuté (là c'est plus grave).

Pour le reste, ils vont le tester surtout si tout fonctionnait bien auparavant.

Oui c'est clair , dans me tete je pense aussi la remplacer vers les 2000hrs .
Les 6000hrs c'est markéting , c'est jusqu'a la panne totale de la lampe .

Il faudrait d'ailleurs que je la ressorte celle la , j’atteins les 800hrs tout doucement , et je le controle toute les 200hrs
N3°
 
Messages: 17664
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 02 Juil 2020 19:31

C'est marrant ils parlent aussi de l'usure des lampes sur le forum des JVC N5-N7 :wink: .

Comme je l'ai dit, il n'est pas rare voir la norme de perdre entre 20 et 30 % de luminosité après 1000 heures.

1500-2000 heures me semble le grand max, à moins de ne pas être exigant sur la luminosité. Après les lampes ne sont pas égal non plus, c'est un peu la loterie.

Je mesure toujours mes ampoules avec un luxmètre, ca ne coûte pas chère et la mesure est très simple faire :idee: .
Avatar de l’utilisateur
hamster
Membre HCFR
Membre HCFR
 
Messages: 1794
Inscription Forum: 21 Avr 2007 19:27
  • offline

Message » 02 Juil 2020 19:44

Naaan JVC c'est top, SONY c'est caca !

La configuration dans mon profil


"Remember, remember, the 5th of November."
Danam
Membre HCFR
Membre HCFR
 
Messages: 17630
Inscription Forum: 12 Fév 2002 2:00
Localisation: Près de Paris
  • offline

Message » 02 Juil 2020 19:53

Pfff :roll: :mdr:

La configuration dans mon profil


Tout peut se mesurer et se calibrer du moment qu'on dispose des bons outils.
Avatar de l’utilisateur
jacko
Secrétaire Général de l'Association & Relations PROs
Secrétaire Général de l'Association & Relations PROs
 
Messages: 35166
Inscription Forum: 12 Juin 2002 12:45
Localisation: Antibes
  • offline

Message » 02 Juil 2020 21:06

hamster a écrit:C'est marrant ils parlent aussi de l'usure des lampes sur le forum des JVC N5-N7 :wink: .

Comme je l'ai dit, il n'est pas rare voir la norme de perdre entre 20 et 30 % de luminosité après 1000 heures.

1500-2000 heures me semble le grand max, à moins de ne pas être exigant sur la luminosité. Après les lampes ne sont pas égal non plus, c'est un peu la loterie.

Je mesure toujours mes ampoules avec un luxmètre, ca ne coûte pas chère et la mesure est très simple faire :idee: .

sur 2m de base c'est aussi moins flagrant que sur 5m !
Je suis totalement d'accord avec toi sur les 30%/1000hrs et sur le faite que chaque lampe est differente .
N3°
 
Messages: 17664
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message