Modérateurs: Staff Juridique, Relations PROs • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Forum dédié à vos recherches d'un magasin (commerçants, fabricants, SAV, etc.) ou d'un site distribuant un matériel, ainsi qu'à vos interrogations sur les services (garantie, livraison, port, etc.).
Avant de poster, penser à consulter l'annuaire !

Recherche Réparation Bluray OPPO 203 4k

Message » 04 Juil 2020 18:37

Bonjour,

Mon Oppo 203 n'affiche plus d'mage via la sortie HDMI (le son ok, les autres fonctionnalités aussi). Je cherche une enseigne ou sav sérieux pour le faire contrôler et/ou réparer. C'est un lecteur super mais cher. il est hors garantie car plus de 2 ans etc. Auriez-vous des conseils ou des pistes pour contacter quelqu'un de sérieux ? :idee: Bien Cordialement.
MovieMusic
 
Messages: 17
Inscription Forum: 27 Juin 2004 20:05
Localisation: RP
  • offline

Message » 04 Juil 2020 19:26

Salut, :wink:

Comment es-tu arrivé à la conclusion que ta platine avait un problème ?
Cela peut venir d'ailleurs.

Je te suggère d'exposer ton problème sur le sujet dédié à l'OPPO 203 avant toutes choses.

lecteurs-uhd-blu-ray/ubd-oppo-udp-203-ultrahd-bluray-player-index-post-1-t30075593.html

La configuration dans mon profil


HC : JVC RS520 - Pioneer LX800 - Zidoo UHD2000 - Arcam (AV860+P7) - Rotel RB1070 - Accuphase (E260+DP410) - B&W (3xHTM4D2 4xDS3 2xDS6 1xDB1).
Salon HiFi : LG 50PK950- Oppo 205 -B&W 804D2 -Advance Acoustic(X-PREAMP+X-A160)-Cocktail Audio X40.
Avatar de l’utilisateur
mirak
Administrateur Délégué
Administrateur Délégué
 
Messages: 3153
Inscription Forum: 25 Déc 2006 0:09
Localisation: Alsace
  • offline

Message » 04 Juil 2020 22:15

mirak a écrit:Salut, :wink:

Comment es-tu arrivé à la conclusion que ta platine avait un problème ?
Cela peut venir d'ailleurs.

Je te suggère d'exposer ton problème sur le sujet dédié à l'OPPO 203 avant toutes choses.

lecteurs-uhd-blu-ray/ubd-oppo-udp-203-ultrahd-bluray-player-index-post-1-t30075593.html


Hello !

Merci du message, je vais le reposter sur le lien indiqué.

Pour répondre en partie à la question, ayant un Oppo 103 sous l'Oppo 203 et ce dernier fonctionnant normalement avant la panne (dvd, BR-3D, BR ok sur TV et VP ; une lecture 4k était la prochaine étape), j'ai procédé aux éliminations de base : le câble HDMI du 203 a été permuté sur le 103 et réciproquement : même résultat, pas d'image sur la sortie HDMI du 203; sur le 103 avec le câble du 203 aucun problème. A priori, le câble ne serait pas en cause. Quant à la notion de "pas d'image", le cas le plus fréquent est un écran totalement noir (absolument rien) ou, dans de très très rare cas, une image illisible composée de milliers micro-artefacts (mini-carrés) de couleur rouge/rouille sur la totalité de la surface affichée : on ne peut pas deviner qu'elle image est sensée être restituée. Ce qui me fait penser à un problème matériel interne au 203, mais lequel ... (sorti HDMI qui aurait pris un coup, carte ou circuit de décodage, faisceau tête de lecture, mystère... )

Je vais reposter au bon endroit le texte, mais si quelqu'un a une idée pour envoyer en révision hors garantie le 203 je suis preneur :hehe:
MovieMusic
 
Messages: 17
Inscription Forum: 27 Juin 2004 20:05
Localisation: RP
  • offline


Retourner vers Recherche d'enseigne et généralités

 
  • Articles en relation
    Dernier message