Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

home cinéma pioneer vsx 321

Message » 29 Déc 2012 10:31

Super, tu m'as trouvé la solution ça fonctionne super bien, c'est génial d'avoir des gens comme toi sur ce type de forum, vous donnez de votre temps en échange de rien juste pour votre plaisir encore un grand merci et si je pouvais mettre une note sur 20 en bien je mets 20. encore merci et je te souhaite d'excellente fête de fin d'année et avec un peu d'avance une très bonne année 2013. :ohmg: :ohmg: bien joué maître.
phane79
 
Messages: 8
Inscription Forum: 24 Nov 2012 21:36
  • offline

Annonce

Message par Google » 29 Déc 2012 10:31

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Déc 2012 11:18

phane79 a écrit:Super, tu m'as trouvé la solution ça fonctionne super bien, c'est génial d'avoir des gens comme toi sur ce type de forum, vous donnez de votre temps en échange de rien juste pour votre plaisir encore un grand merci et si je pouvais mettre une note sur 20 en bien je mets 20. encore merci et je te souhaite d'excellente fête de fin d'année et avec un peu d'avance une très bonne année 2013. :ohmg: :ohmg: bien joué maître.

Super! Content que ça marche! :D
Et ça fait plaisir d'avoir un retour! :thks:

C'était donc bien le réglage de l'ARC et/ou la question de l'assignation de l'entrée optique!

Profite bien de ton installation! :wink:

Un petit conseil : si tu aimes le cinéma, un lecteur bluray, c'est vraiment top! :idee:
Bien au-dessus de la TVHD en image et son, en tout cas sur mon installation (détails dans ma signature)!

Bon passage vers la nouvelle année à toi aussi!

Murmel :wink:

La configuration dans mon profil


Installation dans salon 25m2: Epson TW3500-Ecran Lumene intégré dans paroi DIY-Monitor Audio Silver (RX8/RX centre/RXFX)-BW ASW610-Denon AVR4310-Oppo BDP105-Logitech Harmony Ultimate
Multiroom Sonos: 7 pièces avec enceintes Kef et MA
Topic HCFR: >ICI<
Avatar de l’utilisateur
Murmel
Membre HCFR
Membre HCFR
 
Messages: 1523
Inscription Forum: 12 Sep 2010 21:34
Localisation: Suisse
  • offline

Message » 19 Sep 2020 11:12

Bonjour à tous, je me permets de poster sur ce poste pour eviter de creer encore un sujet en plus alors que ma question est totalement liée aux message précédents :)
Je viens de récupérer une VSX321 que je connecte à ma télé de marque philips bas de gamme rien d'exceptionnel jusque la, elle même connectée à ma box SFR.

Mon problème est que je réussi à avoir du son du home cinéma si je suis en hdmi branché de SFR sur le port dvd et qui ressort sur hdmi out vers la TELE (Mode H; Arc on; HDMI AMP). La ça marche mais du coup je suis obligé d'avoir le home cinéma d'allumé des que je regarde la télé. ce qui n'est pas le but.

J'ai réussi aussi à brancher la télé en jack - RCA Sur une entrée CD/sat (toujours ARC ON et Hdmi AMP mais tout ca ne change rien je pense) et en mode A.

Mais ce que je voulais c'était brancher le home cinema avec le cable optique mais la par contre ca ne marche pas du tout ... je n'ai pas reussi en fouillant dans tous les sens et en lisant bien les message précédent rien y fait ...

Je branche simplement le cable optique du home cinema (bien cliqué) à la télé (bien cliqué aussi :) ). si je débranche du coté home cinema je vois bien la lumiere rouge sortir du cable optique. J'enlève le mode ARC je me met en mode O1. Mais la impossible rien ne se passe le texte DIGITAL clignote ... et c'est tout ...

HELP SVP :)

Je viens d'y passer 4h pour un truc qui devrait etre super simple grrrrrr

je vous remercie par avance :)))
youyoun94
 
Messages: 2
Inscription Forum: 19 Sep 2020 10:22
  • offline

Message » 30 Déc 2020 12:52

Bonjour a tous,

Voici mon problème, j'ai installé un videoprojecteur que j'ai branché sur ma box orange en hdmi et cela fonctionne mais le son pas de bonne qualité.

Donc j'ai acheté un home cinema pioneer vsx-321

Pour les branchement j'ai effectué comme cela :

Vidéoprojecteur en hdmi vers l'ampli sur sortie out
Ma box en hdmi sur cd/sat in

Et je n'ai de son a sortir de l'ampli
J'ai rajouté un cable rca et par moment j'ai du son mais des que j'eteint l'ampli et que le rallume plus de son

Donc je ne sais plus quoi faire si quelqu'un peut m'aidez

Merci d'avance
Manu35360
 
Messages: 2
Inscription Forum: 30 Déc 2020 0:30
  • offline


Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message