Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: AudioNek, Francky_t13, Rasta09 et 49 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

panne ampli yamaha RX V377

Message » 21 Jan 2019 10:32

Bonjour à tous,
J'ai actuellement un problème sur un ampli yamaha RX V377.
L'ampli ne s'allume plus du tout....
J'ai vu que sur d'ancienne série, il y avait des problèmes sur un certain condensateur. La carte d'alimentation n'étant pas la même , des personnes auraient t ils eu le même problème sur cette série ???
Pour info, le câble d'alim fonctionne correctement et la cos pour accueillir le transformateur m'indique bien 220V , une fois le transfo branché pas de tension à la sortie de celui ci
Merci si quelqu'un me dépanner ou m'expliquer la marche à suivre pour trouver le problème....
david76600
 
Messages: 1
Inscription: 17 Jan 2019 19:23
  • offline

Message » 21 Jan 2020 10:40

:oops: Hello,
Hier soir sur mon RX V377 yamaha, l'alimentation s'est éteinte !
Je le rallume...et la !!! bruit type electrique pas tres sain ! odeur de cramé !! Puis il s'est étaeint definitivement.
Je vais tenter de l'ouvrir dés que possible pour voir si quelque chose peut etre tenté ?
Je suis spreneur de vos conseils !
Merci :lol:
Patochon
 
Messages: 1
Inscription: 21 Jan 2020 10:34
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message