Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Coco68, El_Mafiou, Gia59, micka70, pasender, slapman63 et 100 invités

Tout ce qui concerne les caissons de basse (appelés aussi subwoofers) dans un usage HomeCinéma

Double SUBwoofer , et perte d'impact ! manque de pep's

Message » 09 Juil 2017 13:01

J'ai trouvé , Seb la même bourde que chez toi ... j'avais laissé le 2eme sub activé dans l'Ypao , alors que je ne sort qu'avec 1 rca vers le 8033s² ! Je sais pas pourquoi mais tu perds du pep's quand tu laisse les 2 sub d'activés dans l'Ypao surtout quand tu sort que sur 1 rca .

C'est Kenpachi672 qui était tombé dessus a l’époque , et c'est flagrant .

Problème résolu , ça pète et ça pep's :hehe:

Du coups je me demande quel intérêt pourrais-je avoir a passer en sub stéréo avec l'Antimode dual-core v² .
Mon 380 dans le bureau mériterait aussi un 8033s² du coup :mdr:

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + 3 Nuprime sta9 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP : Sony 590es - BR 4K: Panasonic ub9000 + Shield pro
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 18251
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Annonce

Message par Google » 09 Juil 2017 13:01

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Juil 2017 14:27

Bon, et bien problème résolu, tout simplement :bravo:
Subway2400
Contributeur HCFR 2021
Contributeur HCFR 2021
 
Messages: 20976
Inscription Forum: 11 Oct 2011 22:05
  • online

Message » 09 Juil 2017 14:36

c'est quand meme tres bizarre ce "bug" de manque de pep's quand tu active les 2 subs dans l'ypao ....

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + 3 Nuprime sta9 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP : Sony 590es - BR 4K: Panasonic ub9000 + Shield pro
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 18251
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Juil 2017 14:47

J'ai pas bien compris ce que tu as fait, N3°?

Sur le préampli, tu utilises une seule sortie sub ?
Et l'antimode alimente deux caissons ?

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Administrateur Forum Univers TV
Administrateur Forum Univers TV
 
Messages: 76322
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline

Message » 09 Juil 2017 15:30

Fafa a écrit:J'ai pas bien compris ce que tu as fait, N3°?

Sur le préampli, tu utilises une seule sortie sub ?
Et l'antimode alimente deux caissons ?

Oui c'est bien ca ! mais j'avais branché un sub sur la sortie 2 de l'ampli , et j'ai oublié de la désactiver quand j'ai tout brancher sur l'antimode

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + 3 Nuprime sta9 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP : Sony 590es - BR 4K: Panasonic ub9000 + Shield pro
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 18251
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Juil 2017 17:58

J'ai par acquis de conscience quand même essayé de changer les distance du sub , sans résultat vraiment audible , donc je l'ai remis a 5.95m

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + 3 Nuprime sta9 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP : Sony 590es - BR 4K: Panasonic ub9000 + Shield pro
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 18251
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Juil 2017 19:09

N3° a écrit:J'ai par acquis de conscience quand même essayé de changer les distance du sub , sans résultat vraiment audible , donc je l'ai remis a 5.95m

Mon caisson "sonne comme une enceinte" (il laisse transparaitre le timbre des grosses caisses). Très sec, très percutant.
Et certainement que cela rend ce réglage vraiment audible.

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Administrateur Forum Univers TV
Administrateur Forum Univers TV
 
Messages: 76322
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline

Message » 09 Juil 2017 23:54

N3° a écrit:
Fafa a écrit:J'ai pas bien compris ce que tu as fait, N3°?

Sur le préampli, tu utilises une seule sortie sub ?
Et l'antimode alimente deux caissons ?

Oui c'est bien ca ! mais j'avais branché un sub sur la sortie 2 de l'ampli , et j'ai oublié de la désactiver quand j'ai tout brancher sur l'antimode

ET donc si tu actives les 2 sorties sub alors que seul un caisson est branché (ou deux via l'antimode, mais ça apparait comme un seul au niveau de l'ampli), le son est moins bon ?
C'est bizarre quand même...
Mais bon, si tu as retrouvé un bon son, tant mieux. Faut pas chercher plus loin.

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Administrateur Forum Univers TV
Administrateur Forum Univers TV
 
Messages: 76322
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline

Message » 10 Juil 2017 8:51

Néo chez moi avec l'YPAO il n'y a plus la deuxième sortie sub d'activée :wink:
Sebass
 
Messages: 6584
Inscription Forum: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • online

Message » 10 Juil 2017 9:12

Le jour ou j'avais fais des ttest avec 2 subs reliés aux 2 sorties j'avais aussi remarqué ce manque de peps par rapport un seul que ce soit mon velodyne de l'époque où le klipsch 112
Nous avions plus d'impact en passant d'un sub à l'autre que les 2 n même TPS
Tant mieux si les 2 sur l'antimode donne un meilleur résultat :bravo:

La configuration dans mon profil


JVC N7 - Radiance pro 4242 - Pioneer lx500 - Zidoo z9x - Shield Pro - Lyngdorf MP-50 - Nuforce mch3se7 - Rotel 1565 - 5 Paradigm studio - 4 Monitor audio 280 idc - 2 SVS PB3000 - Sony 85xh9505 - Screenline 305 - PS4 Pro - Canal g9 - Nas Synology
Avatar de l’utilisateur
Coco68
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 5472
Inscription Forum: 30 Nov 2010 22:14
  • online

Message » 10 Juil 2017 9:21

Fafa a écrit:
N3° a écrit:Oui c'est bien ca ! mais j'avais branché un sub sur la sortie 2 de l'ampli , et j'ai oublié de la désactiver quand j'ai tout brancher sur l'antimode

ET donc si tu actives les 2 sorties sub alors que seul un caisson est branché (ou deux via l'antimode, mais ça apparait comme un seul au niveau de l'ampli), le son est moins bon ?
C'est bizarre quand même...
Mais bon, si tu as retrouvé un bon son, tant mieux. Faut pas chercher plus loin.

c'est ca , le son n'est pas vraiment moins bon , il manque juste de pep's

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + 3 Nuprime sta9 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP : Sony 590es - BR 4K: Panasonic ub9000 + Shield pro
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 18251
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

L'impact

Message » 10 Juil 2017 9:22

Coco68 a écrit:Le jour ou j'avais fais des ttest avec 2 subs reliés aux 2 sorties j'avais aussi remarqué ce manque de peps par rapport un seul que ce soit mon velodyne de l'époque où le klipsch 112
Nous avions plus d'impact en passant d'un sub à l'autre que les 2 n même TPS
Tant mieux si les 2 sur l'antimode donne un meilleur résultat :bravo:


Assurément il vaut mieux 1 caisson que 2 caissons :love:

Et le must......0 caisson :love: :love:

La configuration dans mon profil


Ingénieur du Son
5.3 Local d'écoute traité 130 m3 . Filtrage & corrections FIR, processeur QSC by Ohl + 4 YAMAYA NS-1000x avec 4 médiums Be + 2 tweeters FOCAL Be + 4 SVS + 3 KEF coaxiaux Q 100 + écran LG 88' 8k
Avatar de l’utilisateur
Igor Kirkwood
Membre HCFR
Membre HCFR
 
Messages: 9764
Inscription Forum: 30 Nov 2007 11:17
Localisation: Briare
  • online

Message » 10 Juil 2017 9:25

Igor Kirkwood a écrit:
Coco68 a écrit:Le jour ou j'avais fais des ttest avec 2 subs reliés aux 2 sorties j'avais aussi remarqué ce manque de peps par rapport un seul que ce soit mon velodyne de l'époque où le klipsch 112
Nous avions plus d'impact en passant d'un sub à l'autre que les 2 n même TPS
Tant mieux si les 2 sur l'antimode donne un meilleur résultat :bravo:


Assurément il vaut mieux 1 caisson que 2 caissons :love:

Et le must......0 caisson :love: :love:

Peut etre pour de la hifi , ou pour avoir un son tout plat , mais pas pour du HC , AMHA .

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + 3 Nuprime sta9 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP : Sony 590es - BR 4K: Panasonic ub9000 + Shield pro
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 18251
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 10 Juil 2017 10:14

Néo tu vas halluciner mais la je suis presque à vouloir revendre le R-115SW vu sa taille et le son que j'ai actuellement avec les deux subs comparé au MAGNAT seul... :hehe:
Sebass
 
Messages: 6584
Inscription Forum: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • online

Message » 10 Juil 2017 10:53

Pourquoi ca te plait pas ? as tu inversé les sub ?

Si tu le vends , je connais peut etre quelqu'un ! dis moi le avant .
Dernière édition par N3° le 10 Juil 2017 10:57, édité 1 fois.

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + 3 Nuprime sta9 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP : Sony 590es - BR 4K: Panasonic ub9000 + Shield pro
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 18251
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline


Retourner vers Caissons HomeCinéma

 
  • Articles en relation
    Dernier message