Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Francois6892, loulou65 et 248 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

Choix de nouvelles enceintes + sub ou kit 5.1

Message » 29 Nov 2015 18:58

Oui si les enceintes sont neuves tu laisses tourner la radio à volume pas trop élevé durant une centaines d heures.

Il faut laisser aux membranes le temps de se faire.
Meep
 
Messages: 9460
Inscription Forum: 13 Oct 2005 14:17
Localisation: Désactivée
  • offline

Annonce

Message par Google » 29 Nov 2015 18:58

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Nov 2015 18:50

Merci bien pour ces précisions.

Je connais un chat qui va écouter la radio quand je serai au boulot.... :siffle:

Enfin quand tout sera arrivé, j'attends les mails de confirmation de mise en livraison :zen:

Edit: Message reçu à l'instant, les enceintes sont livrées demain :bravo:
Sebmad
 
Messages: 262
Inscription Forum: 07 Juin 2009 17:40
Localisation: Quelque part dans l'Ain
  • offline

Message » 30 Nov 2015 22:47

:bravo: :bravo: :bravo:
Meep
 
Messages: 9460
Inscription Forum: 13 Oct 2005 14:17
Localisation: Désactivée
  • offline

Message » 02 Déc 2015 0:47

Bonsoir aux couche-tard!!

Bon, les enceintes ne sont pas à la maison finalement , on va dire que j'ai quelques déboires avec le magasin qui me les a vendue et surtout l'entreprise de transport/livraison qui aurait perdu le colis..... :evil:

Une journée "prise de tête" donc, pour un résultat nul, une frustration au summum et Wafette qui me fait la gueule parce-que je grogne... :grr:

Par contre le caisson est lui nien à la maison :bravo:

Mais soucis, je n'arrive pas à le faire fonctionner correctement avec l'ampli et sa sortie LFE.....
Il est quasi inaudible :hein:

En gros, branché sur le LFE, j'ai pas grand chose et il faut que je mette pas mal de volume pour avoir quelque-chose..
J'ai testé plusieurs câbles différents sans succès.
Je suis donc passé au test de la sortie casque sur le premier lecteur portable que j'ai trouvé, et là, cela fonctionne. Mais mon caisson neuf de 300W semble moins "puissant" que ma vieille bouse de 50 sur le même montage..... :o

Il faudrait que je refasse des test (et comparaisons) à tête reposée pour confirmer mes résultats quelque peu bizarroïdes, mais pas à cette heure-ci car toute la famille est au lit (sauf bibi le frustré!) :zen:

Si en attendant l'un d'entre vous à des pistes à me proposer, je suis tout ouie.

Ps: un caisson neuf peut-il être "faible" à la mise en route pour enfin délivrer toute sa puissance après rodage? Parce que là il est vraiment mou
Sebmad
 
Messages: 262
Inscription Forum: 07 Juin 2009 17:40
Localisation: Quelque part dans l'Ain
  • offline

Message » 02 Déc 2015 9:19

bonjour

pour le caisson as tu monté suffisamment le volume ( a moitié ) ? l as tu branché sur l entré direct ( L/LFE ) ? un conseil aussi contourne la fonction standby auto c est pas leur fort chez mosscade , sur ton modèle tu as la chance de pouvoir la contourner :roll:

et bien sur c est pas normal que le son soit faible , j espère pour toi que le caisson n est pas en panne car c est quand meme bizarre cette histoire d a peine déballé meme pas servie :wtf:
guss 33
 
Messages: 3868
Inscription Forum: 06 Déc 2009 11:15
Localisation: bordeaux
  • online

Message » 02 Déc 2015 9:25

je viens de voir que tu l as branché sur l entrée lfe , vérifie si ton ampli hc a les bons réglages , vérifie aussi si l entrée crossover du caisson fonctionne , mais bon les 2 entrées doivent fonctionner ........

bon entre les enceintes et le caisson je te souhaite bon courage ..........
guss 33
 
Messages: 3868
Inscription Forum: 06 Déc 2009 11:15
Localisation: bordeaux
  • online

Message » 02 Déc 2015 12:34

Ah mince pas de bol là pour le coup double peine :friend:

Si tu as toujours ton vieux caisson, as tu essayé de passer de l'un à l'autre en switchant juste le câble histoire d'être sûr que le signal arrive bien au caisson ?
Meep
 
Messages: 9460
Inscription Forum: 13 Oct 2005 14:17
Localisation: Désactivée
  • offline

Message » 03 Déc 2015 20:58

Bonsoir à tous!

Désolé pour cette absence, vous comprendrez je pense que l'on puisse etre accaparé quand on reçoit de nouvelles enceintes!

Car oui, elles sont arrivées et bien en place!

Alors que dire..... C'est gros, c'est beau et le son... énorme! :lol:

Bon il reste à roder tout cela (madamme à déjà fait une journée entière de tutube aujourd'hui) mais déjà ça envoie!!!

Par contre le caisson..... Ben c'est pas ça. Mais alors pas du tout. :cry:

J'ai testé 3 câbles, refais la calibration YPAO du Yam plusieur fois et à chaque fois il me met le Sub à +10dB sans pour autant que ce soit convaincant.

Pour etre sûr, je viens d'aller tester chez un ami qui possède une instal complète B&W dont un caisson AS2 (un peu vieillissant d'ailleurs) donné pour 150W rms, membrane de 25cm.

Pour mémoire le Titan 7.6 Mk2 est donné pour 300W rms avec une menbrane de 25 cm également.

Et bien..... Idem! le B&W, malgrès sa plus faible puissance et son nombre d'heures de vol est bien plus present.

Je veux bien qu'il y ait un rodage, que le B&W soit un mono clos et le Mosscade un PushPull avec un actif et un passif, mais là quand même!

Etre 2 fois moins présent qu'un caisson 2 fois moins puissant, y'a un Hic! et un gros! Ca devrait je pense etre au poins similaire :hein:

Je pense donc illico presto renvoyer le caisson à l'envoyeur, alias Cobrason.

Qu'en pensez-vouz?

Merci
Sebmad
 
Messages: 262
Inscription Forum: 07 Juin 2009 17:40
Localisation: Quelque part dans l'Ain
  • offline

Message » 04 Déc 2015 10:49

bonjour

renvois le caisson il est surement défectueux !!!
guss 33
 
Messages: 3868
Inscription Forum: 06 Déc 2009 11:15
Localisation: bordeaux
  • online

Message » 04 Déc 2015 11:46

Si ta calibration mets +10 a chaque fois, c'est qu'elle essaie de compenser un niveau trop bas.
Question bête, mais as tu bien remonté le niveau sur le potard de volume du caisson, en le mettant carrément au maxi ?
si avec le volume a fond YPAO est toujours a +10, et que tu as vérifié le cable, alors en effet c'est un problème matériel du caisson a 99%.

La configuration dans mon profil


Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
Avatar de l’utilisateur
pasender
Relations PROs
Relations PROs
 
Messages: 5351
Inscription Forum: 01 Avr 2004 10:41
Localisation: 91
  • offline

Message » 04 Déc 2015 11:53

+1
Meep
 
Messages: 9460
Inscription Forum: 13 Oct 2005 14:17
Localisation: Désactivée
  • offline

Message » 08 Déc 2015 11:58

Bonjour,

Merci pour vos réponses, j'arrive un peu tardivement, faute à un déplacement à l'étranger imprévu...

Bon, c'est décidé, le caisson retourne à l'expéditeur et je me fais rembourser. :charte:

Il va donc falloir trouver un remplaçant et je pense rester sur du Klipsch.

En passant par la version allemande de notre chère guerrière de la vente sur internet (je sais pas si je peux citer les sites vendeurs..), je suis tombé sur un vendeur 5 étoiles qui propose le R12SW à 285€ livraison gratis!

Le hic avec ce modèle est l'évent arrière... Pensez-vous que cela soit gênant pour un placement dans un mur absorbant (future pièce HC)?

Sinon, le même vendeur propose le R110SW à 369€ frais de porc toujours gratis!
Bon la c'est du lourd et c'est peu etre un peu trop vis à vis de mes enceintes non? Pi c'est un peu moins WAF mais pas grave... :D

Qu'en pensez-vous ? Merci
Sebmad
 
Messages: 262
Inscription Forum: 07 Juin 2009 17:40
Localisation: Quelque part dans l'Ain
  • offline

Message » 08 Déc 2015 17:54

Klipsch n'est pas réputé pour ses subs, je te conseillerai avant d'acheter de te renseigner sur les premiers prix de chez SVS ou Jamo, voir BK...
Meep
 
Messages: 9460
Inscription Forum: 13 Oct 2005 14:17
Localisation: Désactivée
  • offline

Message » 11 Déc 2015 20:00

C'est ce que pensais aussi.

Mais j'ai pu lire ici que certains étaient bien contents de leur série 11*
Il y a aussi ce test qui donne une bonne appréciation des 112 et 115
Et ici, malgré que ce soit dans la langue de Goethe, un petit coup de translate laisse entendre que ça s'est pas mal amélioré.
Même site pour le 110SW et 112SW

Je ne sais qu'en penser.... :wtf:

N'ayant pas la possibilité de faire une écoute vers chez moi (il faudrait compter 100Kms mini à aller) je suis obligé de me fier à ceux qui ont déjà.
Ce qui est sûr c'est qu'à ce niveau de prix je n'aurai pas grand chose de plus! Les SVS et autre JAMO sont bien mais au moins 100€ au dessus... :siffle:

Bon il y a aussi le problème de l'évent arrière sur le R-12SW, incompatible avec le mur absorbant du 1/3 avant....
Sebmad
 
Messages: 262
Inscription Forum: 07 Juin 2009 17:40
Localisation: Quelque part dans l'Ain
  • offline

Message » 19 Déc 2015 0:51

Bonsoir à tous!

Bon ben j'ai craqué en début de semaine et j'ai donc commandé mon caisson Klipsch (me fesai envie et style cohérent avec le reste pour wafette)

J'ai donc pris un R-110SW. C'est le modèle médian de la gamme référence, en 10 pouces avec évent avant (c'est il me semble obligatoire en cas d'encastrement dans un mur absorbant).
Ses 27Hz (théoriques), 114dB et 200W (450 crête?) seront je pense amplement suffisant pour ma future pièce H.C. de 16m² :mdr:

La bestiole est donc arrivée aujourd’hui pour la modique somme de 357€ (fdp inclus).... Depuis l'Autriche!

Oui oui, vraiment pas cher quand on sait que le tarif Fr est à 499€ hors réduct et frais de porc!

Aussitôt reçu, aussitôt installé.

Photo de famille:
Image

On montre ses dessous:
Image

Le caisson de près avec l'enceinte gauche un peu à l'étroit:
Image

Et à coté de l'ancêtre:
Image

Et tout marche cette fois-ci! :bravo:
Déjà l'ampli le place à -6dB en équilibrage auto, c'est donc qu'il fonctionne. :ohmg:

Bon certes c'est feutré mais déjà le caisson s'exprime. Je pense que cela ira beaucoup mieux après un bon rodage, cette fois je ne suis pas inquiet. :siffle:

Donc j'ai remonté un peu le gain dans l'ampli (-6dB > -2dB) et c'est parti pour une bonne centaines d'heure de musique, film à faible volume etc, etc.
Ce soir, un album de Massive Attack m'a laissé entrevoir (entendre plutôt) des choses..... Patience :zen:
Sebmad
 
Messages: 262
Inscription Forum: 07 Juin 2009 17:40
Localisation: Quelque part dans l'Ain
  • offline


Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message