Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: JDB, marc993 et 46 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

kef xq

Message » 22 Fév 2005 11:01

eric giot a écrit:Oui je viens de voir ça aussi que les xq3 ont disparus, c est tout recent car en debut de semaine elled y etaient encore. J espere que la gamme ne vas pas disparaitre car j économise pour me les payer.
Un pro du forum qui fait KEF peut il nous renseigner ?

Je ne suis pas pro mais effictivement les XQ3 ne sont plus au catalogue - confirmation mail KEF France mais les XQ1 et XQ5 sont toujours là :P ainsi que la centrale
wincoach
 
Messages: 6776
Inscription Forum: 10 Avr 2002 2:00
Localisation: Toulouse
  • offline

Annonce

Message par Google » 22 Fév 2005 11:01

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Fév 2005 14:35

Oui, les XQ3 ont disparu pour cause de mauvais positionnement. Ce n'étaient pas des bibliothèques, ni des colonnes, il n'existait pas de support standard adapté... Et le prix en intégrant les pieds était trop élevé par rapport aux XQ5.

Ne restent au catalogue que les XQ1, 2c et 5.
warson
 
Messages: 1606
Inscription Forum: 27 Déc 2002 15:03
Localisation: St Herblain (44)
  • offline

Message » 22 Fév 2005 19:16

Les couleurs aussi se sont réduites à 3...Rouge Maranello, Graphite Metal et Argent
Exit les blanc perlé et bouleau... :cry:
Quelle couleur les possesseurs de XQ ont-ils choisies?
wincoach
 
Messages: 6776
Inscription Forum: 10 Avr 2002 2:00
Localisation: Toulouse
  • offline

Message » 24 Fév 2005 20:14

voici les tarifs publics de la gamme XQ:
XQ5: 2500eur
XQ1: 1300eur + pieds 300eur
XQ2c: 750
cette gamme est au catalogue pour 2005 et 2006 et ses tarifs repositionnés rentre en concurrence avec les b&w 700, dynaudio audience SE etc...
reste les 3 finitions citées: silver metal, graphite metal et rouge maranello verni.
pour infos la XQ3 avait son pied sur mesure et etait effectivement a 1500eur la paire.
je reste dispo pour infos, caracteristiques, associations, demo etc...
xavier
Dernière édition par xavier-acoustica le 03 Mar 2005 18:55, édité 1 fois.
xavier-acoustica
Pro-Commercant
Pro-Commercant
 
Messages: 194
Inscription Forum: 11 Sep 2004 17:17
Localisation: Minneapolis. USA
  • offline

Message » 02 Mar 2005 15:47

Merci Xavier , je suis passé a ton mag le mardi 22 écouté les xq5
avec ma femme et vraiment la qualité de son est superbe.
eric giot
 
Messages: 493
Inscription Forum: 18 Juin 2004 19:53
Localisation: essonne
  • offline

Message » 01 Oct 2005 1:00

J'ai écouté avant hier les XQ1 et j'ai été conquis. Je pense que je vais craquer prochainement.
Et la finition en graphite noir est superbe.

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 75279
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline

Message » 30 Déc 2016 22:09

Salut les gars,

Je remonte un sujet vieux de plus de 10 ans mais je suis toujours amoureux de mes enceintes XQ1 que je possède à peu près depuis autant...

Sauf qu'aujourd'hui, j'ai un problème assez inattendu avec. Je constate que sur l'une de mes 2 paires, les aigus ont disparus. Les hyper tweeter n'émettent plus rien et donc le son ne ressemble plus à grand chose.

Est-ce déjà arrivé à l'un d'entre vous ?

Avez-vous une idée du pb ? une solution ?

Please help.

Merci
antho77
 
Messages: 1004
Inscription Forum: 02 Jan 2003 17:41
Localisation: Chartres
  • offline

Message » 31 Déc 2016 0:04

Si une paire d'enceintes tombe en panne simultanément, j'ai bien peur qu'il y ait un souci au niveau de l'ampli qui "flingue" les tweeters.
Pour en être sûr, il faudrait brancher dessus une paire d'enceintes "à sacrifier".

Si une seule enceinte était en panne, cela aurait pu être un problème de soudure ou de câble qui aurait pu se déconnecter dans le filtre ou le HP.
Mais sur deux enceintes en même temps, c'est statistiquement impossible.

Il faudrait que tu testes tes enceintes HS sur un autre ampli pour voire si elles fonctionnent.

Tu peux également refaire tes branchements bien proprement sur ton ampli actuel.
Dénude tes câbles d'enceintes, éventuellement, histoire de refaire une connexion bien propre.
Sait-on jamais...
Dernière édition par Fafa le 31 Déc 2016 0:08, édité 1 fois.

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 75279
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline

Message » 31 Déc 2016 0:07

Tu peux contacter le gars qui vend des pièces détachées pour kef... ;-)
wincoach
 
Messages: 6776
Inscription Forum: 10 Avr 2002 2:00
Localisation: Toulouse
  • offline

Message » 01 Jan 2017 18:31

Merci pour vos réponses.

J'ai effectivement une piste.

Elles étaient en bicablage et il se trouve (en testant avec un pont tout bête) que les aigus sont réapparus... Je ne comprends pas bien ce qui a pu se passer...

Merci de votre aide en tout cas ;)
antho77
 
Messages: 1004
Inscription Forum: 02 Jan 2003 17:41
Localisation: Chartres
  • offline

Message » 01 Jan 2017 18:42

Si tu as en bicablage, il faut virer le strap (= petit pont).
Et si tu repasses en monocablage, il faut remettre le strap.

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 75279
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline


Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message