Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

Nouvel ampli. Nouvelles enceintes ??

Message » 26 Oct 2014 18:08

Salut tout le monde,

Je possède actuellement un RX-V 671 avec un ancien pack Boston MCS 130 5.1 que j'avais d'un autre ampli et 2 enceintes Jamo entrée de gamme en plus.

Je vais passer sur un RX-V 677 (équipement en 4K) et bientôt un nouvel appartement, dans lequel l'ampli sera dans une pièce d'environ 22m².

J'aimerais faire les choses proprement cette fois, investir dans des pieds etc..

De ce fait je me suis demandé si je ferais pas mieux de tout virer et de partir sur des enceintes Focal Sib et Sib XL (un mélange) qui sont un peu plus design, et surement de meilleur qualité que mon kit actuel ? Ou bien je fais une connerie de penser ca ?

Merci.
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Annonce

Message par Google » 26 Oct 2014 18:08

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Oct 2014 20:17

Ou faudrait il carrément partir sur du Focal Dôme ? Mais c'est cher...

Je lis que les Sib manque un peu de dynamique.

C'est pour une utilisation principalement HC (Films, jeux) et rarement musique.
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Message » 26 Oct 2014 20:57

Je pense au vu des specs du kit Boston que tu n'auras pas mieux avec un kit Focal Sib, ne gâches pas ton cash :wink:
Par exemple le caisson a un HP de 25, un ampli de 200W, et descend a 45 Hz, c'est meilleur que Focal.

Il va falloir que tu dépasses les 1200€ si tu veut voir un progrès :evil:

La configuration dans mon profil


Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
Avatar de l’utilisateur
pasender
Relations PROs
Relations PROs
 
Messages: 5104
Inscription Forum: 01 Avr 2004 10:41
Localisation: 91
  • offline

Message » 26 Oct 2014 21:09

Merci pour ton avis :)

Il est si bon que ca le kit Boston ? Pourtant je l'ai eu il y a longtemps en achetant mon premier ampli en pack dans un Saturn.

Le problème que j'ai, c'est que je n'entends pas bien les voix. Pour cela je suis obligé de monter et là, lors des gros effet ca monte en puissance et ca réveil tout le monde. Pourtant les enceintes sont grandes...

Est ce l'ampli ? Car branché en optique vu qu'il n'accepte pas le 4K. Les sources ? Les enceintes ? :/

J'ai 2 Boston CS 26 qui traine et qui ne servent pas. Peuvent elles améliorer quelque chose dans mon setup ?

Pour rappel. Les 2 colonnes Jamo à l'avant avec le central du kit Boston. Plus haut au dessus des colonnes, les 2 enceintes "d'environnement" (les 2 plus petite du kit Boston) et derrière les 2 "grandes" Boston. ;)
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Message » 26 Oct 2014 21:27

Et quand tu dis du mieux minimum 1200 euros, donc on met aussi de coté le kit Focal Dôme ?
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Message » 27 Oct 2014 0:38

Effectivement, tu souffres des mêmes problèmes que moi : à savoir, des dialogues trop faiblards, obligé de monter le son et dès que l'action arrive, ça réveille les enfants...
C'est quand même pénible de regarder un film la zapette dans la main...


Est-ce que quelqu'un peut nous dire s'il a connu ce problème de niveaux sonores dialogue / action et comment il l'a résolu ? Est-ce que c'est juste une question de réglage de l'équipement possédé ou est-ce que ça existe sur tous les systèmes entrée / moyenne gamme ?


Je surveille ton topic pour voir ce qui te sera conseillé.
cerber13
 
Messages: 26
Inscription Forum: 10 Mar 2010 0:20
  • offline

Message » 27 Oct 2014 1:32

Oui voila c'est ça, tu passes le film avec la télécommande en main pour bouger le son sans arrêt. Bizarrement je l'ai eu sur tout mes Yamaha. Donc soit c'est la marque soit mes HP. Vu que tu as une autres marque et que c'est pareil je pencherais pour les HP.

Sur mon ancien Yam j'avais la solution ! Il y avait un mode nuit, ca remontait les dialogues et coupait les effets surround (Le son était partout au même niveau lors de toutes les scènes)... Que je n'ai plus sur mon modèle qui est plus récent ! Quelle ironie !
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Message » 27 Oct 2014 1:44

Le point le plus important, as tu bien fait tourner la calibration YPAO?, normalement c'est elle qui te garantit que tous les niveaux sont cohérents.
Dans les réglages de l'ampli, après avoir fait tourner YPAO tu peut remonter la centrale de +2 ou maxi +4 dB, ca pourrait améliorer ton soucis de dialogue.
Autre option, tu active la fonction "night listening", cela va jouer sur le volume entre les parties basses et les parties fortes, si tu préfères ca va faire automatiquement ce que tu fait a la main sur ta télécommande durant le film :bravo:

Ensuite pour ta config d'enceintes:
- Les CS 26 sont supérieures aux satellites du kit, utilises les en surround.
- Tu passes les surrounds a l'avant pour remplacer les petits satellites d'effets.
- Si ton ampli supporte 4 enceintes d'effets, tu peut placer les petits satellites pour les effets hauts arrières.
N'oublies pas, si tu change la configuration des enceintes, tu refais tourner YPAO :oldy:

Voila ca me semble dejà pas mal de manips a faire, tiens au courant si il y a un mieux ...

La configuration dans mon profil


Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
Avatar de l’utilisateur
pasender
Relations PROs
Relations PROs
 
Messages: 5104
Inscription Forum: 01 Avr 2004 10:41
Localisation: 91
  • offline

Message » 27 Oct 2014 1:45

Nos messages se sont croisés, tu n'as plus le mode nuit, c'est de la daube ton ampli !!! :evil: :grr: :mdr:

La configuration dans mon profil


Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
Avatar de l’utilisateur
pasender
Relations PROs
Relations PROs
 
Messages: 5104
Inscription Forum: 01 Avr 2004 10:41
Localisation: 91
  • offline

Message » 27 Oct 2014 1:56

:lol: Oui je ne l'ai plus, enfin j'ai beau chercher mais rien trouvé. Sur l'autre RXV c'était directement sur la télécommande. J'espère que ce mode est revenu sur le 677 il faut que j'aille faire un tour en magasin avant de l'acheter.

Oui la calibration est faite et le central est manuellement sur +10. Mais j'avoue que... actuellement la config est un peu à l'arrache faute de placements, les surround ne sont pas vraiment derrière, mais plus sur les coté, du coup ca peut peu être faussé la calibration. Mais ca ne devrait pas agir pour le central je présume ! C'est pour cela que je vais faire un truc propre prochainement ;)

Merci pour les infos, donc les CS 26 à l'arrière :)
Je crois qu'il en prend que 2, il est de 2011 le pépère Hein ! :lol:. Je verrais avec le 677 ;)
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Message » 27 Oct 2014 9:52

Ca tombe bien, les surrounds DOIVENT être sur le cotés,, entre 90° et 110° par rapport a l'axe toi-centrale :oldy:
Le mode nuit doit toujours être dans les menus, par contre les boutons n’arrêtent pas de changer sur les telcos d'une génération a l'autre ...

La configuration dans mon profil


Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
Avatar de l’utilisateur
pasender
Relations PROs
Relations PROs
 
Messages: 5104
Inscription Forum: 01 Avr 2004 10:41
Localisation: 91
  • offline

Message » 27 Oct 2014 20:06

Oui mais la c'est sur le coté plus vers l'avant que l'arrière :/

Mais tu mets quoi derrière alors ? Car je me suis fié aux indications de type de montage indiqué par Yamaha, et je dis peu être une connerie, mais de souvenirs lointain, il me semble qu'il indiquait les Surround à l'arrière non ? Enfin je dois me tromper tu dois mieux savoir que moi, je ne suis pas un expert ;)

Le problème vu que l'ampli ne supporte pas le 4K, plus de menu On Screen...

Donc finalement je garde mes Boston xl, j'attends de voir ce que donne le 677, j'installe les CS 26 en surround, et au pire j'investis dans un central encore plus gros ?? (il me bouffe déjà beaucoup de place...)

Les dialogues passent 80% par le central, et le reste par les colonnes je présume pour avoir la scène sur le devant ? Donc mes colonnes Jamo ne seraient elles pas en cause ?
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Message » 27 Oct 2014 20:27

Corleone68 a écrit:Oui mais la c'est sur le coté plus vers l'avant que l'arrière :/

Mais tu mets quoi derrière alors ? Car je me suis fié aux indications de type de montage indiqué par Yamaha, et je dis peu être une connerie, mais de souvenirs lointain, il me semble qu'il indiquait les Surround à l'arrière non ? Enfin je dois me tromper tu dois mieux savoir que moi, je ne suis pas un expert ;)

Le problème vu que l'ampli ne supporte pas le 4K, plus de menu On Screen...

Donc finalement je garde mes Boston xl, j'attends de voir ce que donne le 677, j'installe les CS 26 en surround, et au pire j'investis dans un central encore plus gros ?? (il me bouffe déjà beaucoup de place...)

Les dialogues passent 80% par le central, et le reste par les colonnes je présume pour avoir la scène sur le devant ? Donc mes colonnes Jamo ne seraient elles pas en cause ?


Oui sur le Yamaha(un rxv661. 7.1) tu as surround et surround back en 5.1 les arrières se branche sur surround
Et pour ton problème de centrale c est l encodage cinéma(surtout le dts) qui veut ça des qu il y a de l action ça s en va dans tout les sens alors on baisse et après bah on entend plus les paroles,alors c est sur que rajouter 2 ou 3 db sur la centrale ça atténue le problème,mais si il y a des chambres à côté c est un peu l enfer,et c est la que le mode night cinema est terrible surtout qu il se règle sur 3 niveau.
anthoflush
 
Messages: 219
Inscription Forum: 28 Mai 2013 13:45
  • offline

Message » 27 Oct 2014 20:40

Bin le central est sur +10. Et oui c'est ca qui ce passe ;)

Alors là, si tu me dis qu'il y a un mode night sur le 661 tu m'apprends quelque chose !!! :o
Corleone68
 
Messages: 28
Inscription Forum: 19 Déc 2011 0:52
  • offline

Message » 27 Oct 2014 21:05

Corleone68 a écrit:Bin le central est sur +10. Et oui c'est ca qui ce passe ;)

Alors là, si tu me dis qu'il y a un mode night sur le 661 tu m'apprends quelque chose !!! :o



Oui oui mode night cinema et music avec réglage
(MIN,MID,MAX)

+10 sur la centrale c est vrai que ça fait beaucoup,moi en général après calibration elle a +2 donc ça m arrive de la mettre à +4 ou 5 mais pas plus
anthoflush
 
Messages: 219
Inscription Forum: 28 Mai 2013 13:45
  • offline


Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message