Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Discussions générales qui ne rentrent dans aucune autre catégorie

De l'aide par pitié !!! ( BR philips sur ampli denon )

Message » 27 Aoû 2018 23:10

un truc de dingue !!!!! mon ancien lecteur philips bdp 3100 fonctionnait bien sur mon denon avr x2000 mais problème de tiroir , passons c'est un détail

j'achète un lecteur BLURAY PHILIPS BDP7300 et j'en profite pour faire le ménage derrière tous ce matos tous ces câbles qui prennent la poussière etc etc , au passage je change aussi de meuble pour un norstone donc je débranche tout , je fais le grand nettoyage et je réinstalle le tout sur ce meuble norstone et là le drame ; freebox : pas d'image , nouveau lecteur bdp7300 : pas d'image , à si de la neige comme au temps de l'analogique. Diantre que ce passe t-il ?

Je rebranche l'ancien lecteur : image
je remets le BDP 7300 : rien !!!!

Je mets le même réglage video du BDP 3100 sur le BDP 7300 : plus rien , même pas de neige

Je passe le lecteur BDP 7300 en direct sur la télé : image
J' ai testé tout les câbles : rien à signaler

Je vais dans l'assistant de configuration de l'ampli : c'est bon l'ampli reconnais le signal en hdmi de la freebox mais toujours pas le signal du BDP 7300 !!!

c'est à s'arracher les cheveux !!!! , si un cador du homecinéma peut m'aider parce-que là je suis au bout de ma vie

Merci
barbak
 
Messages: 762
Inscription: 01 Aoû 2010 22:45
  • offline

Message » 28 Aoû 2018 0:00

problème résolu : c'est la sortie HDMI du BDP7300 qui déconne !!!

Bon ben reste plus qu'à me faire rembourser les 50 euros que m'a coûté ce vieux lecteur
barbak
 
Messages: 762
Inscription: 01 Aoû 2010 22:45
  • offline


Retourner vers Général Audio HomeCinéma

 
  • Articles en relation
    Dernier message