Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Discussions générales qui ne rentrent dans aucune autre catégorie

Voix inaudibles avec un simple signal stéréo ! (Bose)

Message » 30 Aoû 2019 14:58

Bonjour à tous,

J'ai un PB de son sur mon Bose 321 Série II (système 2.1).

Le son est parfait quand je regarde un film (en 5.1 ou non) ou quand j'écoute un CD (stéréo donc).

Par contre quand je connecte une source audio analogique (PC, smartphone, baladeur) et que je joue une musique, les voix sont inaudibles et caverneuses par rapport à la musique. J'utilise l'entrée AUX avec un câble jack stéréo vers double RCA.

Il ne s'agit pas d'un énième problème de disparition des voix à cause d'un problème de routage du signal 5.1 ou 7.1 sur un 2.1, d'absence d'enceinte centrale, etc. la voix n'est pas sur un canal dédié ! J'envoie un banal signal audio stéréo, tout simple... mais la voix se retrouve comme "filtrée", retirée du mix. Parfait pour du karaoké, mais c'est pas trop le but :ane:

Help ! :ohmg: Merci par avance pour toutes les réponses constructives et idées... :idee: :oldy: :D :zen:

PS : l'assistance de Bose ne trouve pas de solution !!!
YannickM
 
Messages: 2
Inscription: 30 Aoû 2019 14:47
  • offline

Message » 30 Aoû 2019 21:33

Je pensais galérer beaucoup plus... et bien j'ai trouvé la solution. :oldy:

Je passe par une mini-console de mixage, au lieu d'utiliser une entrée jack, j'ai changé de câble pour rentrer avec deux prises RCA.

Le son est nickel.
YannickM
 
Messages: 2
Inscription: 30 Aoû 2019 14:47
  • offline


Retourner vers Général Audio HomeCinéma

 
  • Articles en relation
    Dernier message