Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Discussion sur les préamplis décodeurs HomeCinéma

Onkyo PR SC 5508

Message » 08 Aoû 2015 17:06

Super support d'Onkyo en effet, malgré le fait qu'il y a quand même un problème de conception au départ. Ils m'ont aussi envoyé un carton depuis l'allemagne sans frais supplémentaire.
Le correspondant en Suisse n'est pas très empressé, trop habitué aux pékins qui paient en courbant la tête sans doute. En tous cas depuis l'Allemagne ca a été super bien traité. Retour de la bête qui marche comme au premier jour.
Il va quand même falloir envisager une chtite solution de ventilation parce qu'il chauffe, surtout en ce moment, il fait au moins 30 tous les jours, on pourrait peut-être faire une raclette dessus :siffle:
En tous cas Onkyo assume ses erreurs, c'est rare de nos jours.
babar.ch
 
Messages: 1598
Inscription: 26 Mai 2005 14:12
Localisation: Suisse
  • offline

Annonce

Message par Google » 08 Aoû 2015 17:06

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Aoû 2015 13:59

Desty-12 a écrit:
......Le pré amp est éligible au programme d'assistance client, inscription et demande d'étiquette ce jour......



...... J+3 (weekend inclus) : j'ai reçu l'étiquette prépayée par mail ce matin,

demande d'enlèvement faite pour demain matin via UPS......
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline

Message » 10 Aoû 2015 19:11

babar.ch a écrit:Super support d'Onkyo en effet, malgré le fait qu'il y a quand même un problème de conception au départ. Ils m'ont aussi envoyé un carton depuis l'allemagne sans frais supplémentaire.
Le correspondant en Suisse n'est pas très empressé, trop habitué aux pékins qui paient en courbant la tête sans doute. En tous cas depuis l'Allemagne ca a été super bien traité. Retour de la bête qui marche comme au premier jour.
Il va quand même falloir envisager une chtite solution de ventilation parce qu'il chauffe, surtout en ce moment, il fait au moins 30 tous les jours, on pourrait peut-être faire une raclette dessus :siffle:
En tous cas Onkyo assume ses erreurs, c'est rare de nos jours.

un grand ventilo silencieux pour pc alimenté par le 12 V du trigger fait tres bien l'affaire
lemting
Membre HCFR
Membre HCFR
 
Messages: 1050
Inscription: 30 Jan 2000 2:00
  • offline

Message » 12 Aoû 2015 0:20

Perso , j ai installé sur le dessus du preamp 2 petits ventilos de pc bequiet ( il reste qd meme chaud après une projection :grr: )

Sinon , ce soir , une petite malvenue ! Je n ai plus accès a tous les modes d écoutes ! :roll: :x je n ai que thx cinema / stéréo / direct / le format natif de la source / mono / pure audio et peut être un autre ... Exit tous les autres et avec différents films testés , une idée ?
Je referais le test demain avec une autre source , bizarre ça encore ! :hein:

Edit : j ai trouvé d où venait le souci , j avais du malencontreusement mettre sur OFF sur les surrounds backs, d'où l annulation des modes d 'écoutes où elles sont actives :D :siffle:

La configuration dans mon profil


-JBL Pro - TAD - Fostex - Yamaha Pro - Marantz - Zappiti - JVC -
<< HC-Cocoon >>
Avatar de l’utilisateur
CDGG
Membre HCFR
Membre HCFR
 
Messages: 7402
Inscription: 29 Mai 2007 22:02
Localisation: GRENOBLE
  • offline

Message » 17 Aoû 2015 13:01

Petit retour de ma part sur ce préampli.
Après quelques caprices avec ses modes audio (modes qui defilent tout seuls....), j'ai choisi de l'envoyer au Labo Diva (ca tombe bien, c'est aussi le nom de mes enceintes :mdr: ). Après un 1er contact telephonique dejà excellent (il a de suite detecter le soucis), je peux vous confirmer que Didier est purement et simplement au top! :bravo: Un vrai plaisir de "travailler" avec lui; sympa, ultra pro et pour ne rien gacher: tarifs ultra raisonnables, bref, top. Une adresse ou envoyer son matos les yeux fermés! 8)
Didier, si tu me lis, merci encore! :wink:
ny911ce
 
Messages: 238
Inscription: 29 Sep 2005 21:51
Localisation: Elsass, 67
  • offline

Message » 20 Aoû 2015 22:00

Desty-12 a écrit:
Desty-12 a écrit:
......Le pré amp est éligible au programme d'assistance client, inscription et demande d'étiquette ce jour......



...... J+3 (weekend inclus) : j'ai reçu l'étiquette prépayée par mail ce matin,

demande d'enlèvement faite pour demain matin via UPS......


......enlèvement réalisé le mardi matin comme prévu, réceptionné jeudi en Allemagne......

pas de nouvelle pour le moment......
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline

Message » 20 Aoû 2015 22:18

lemting a écrit: un grand ventilo silencieux pour pc alimenté par le 12 V du trigger fait tres bien l'affaire


Je suis justement en pleine réflexion sur le sujet, utile ou pas ?

ton ventilo souffle vers l'intérieur ou bien il extrait l'air stp ?
J'étais parti sur l'option avec transformateur relié à une prise contrôlée à distance (JB Media lance la prise au moment de l'allumage du pré amp), mais l'option par le trigger m’intéresse

tu as donc coupé un câble jack sur lequel tu as relié ton ventilo en direct ?

Merci
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline

Message » 20 Aoû 2015 22:20

ny911ce a écrit: je peux vous confirmer que Didier est purement et simplement au top!


Je confirme également :bravo:
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline

Message » 23 Aoû 2015 21:47

Desty-12 a écrit:
Desty-12 a écrit:

...... J+3 (weekend inclus) : j'ai reçu l'étiquette prépayée par mail ce matin,

demande d'enlèvement faite pour demain matin via UPS......


......enlèvement réalisé le mardi matin comme prévu, réceptionné jeudi en Allemagne......

pas de nouvelle pour le moment......


......UPS m'a livré le pré amp, "sans prévenir", vendredi matin, soit 14 jours de traitement en plein mois d'août :bravo:

Apparemment la carte HDMI a été changée, désignation de la pièce changée : BAHDM-0157-1G_0367A2

1er essai tout à l'air de fonctionner, calibration Audissey et ............ réapparition du problème sur le canal Front Left

Retour à la case départ :zen:
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline

Message » 24 Aoû 2015 14:46

Pas d'chance ! As-tu essayé une autre source ?
Et ta source sur un autre ampli ?
asterix
Pro-Commercant
Pro-Commercant
 
Messages: 4713
Inscription: 11 Sep 2002 21:31
Localisation: Belgique/Liège
  • offline

Message » 24 Aoû 2015 17:58

asterix a écrit:Pas d'chance ! As-tu essayé une autre source ?
Et ta source sur un autre ampli ?


Bonsoir Asterix,

Tu veux parler des sources BD/DVD, CAB/SAT, RADIO sur le pré amp...... si oui j'ai testé et le problème est présent à chaque fois,

sinon niveau source, j'ai reçu vendredi mon BDT 700 et le problème est toujours présent sur BD/DVD.

J'ai remarqué que le problème s'amplifie dès que le Dynamic EQ est enclenché et qu'il disparaît en mode Pure Audio !

Pour l'entendre de manière automatique, il faut passer par le paramétrage volume de chaque enceinte et dès que je passe sur le paramétrage du caisson de basse, là l'enceinte gauche grésille énormément !

Il faudrait peut-être que j'arrive à tester le pré amp sur une autre instal, mais cela ne vient probablement que de lui, car même connecté à aucun autre élément le grésillement se fait entendre......
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline

Message » 30 Aoû 2015 10:17

Mon 5508 repart pour l'Allemagne mardi :zen:
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline

Message » 31 Aoû 2015 8:52

Rester Zen... J'espère que ce sera la bonne !
asterix
Pro-Commercant
Pro-Commercant
 
Messages: 4713
Inscription: 11 Sep 2002 21:31
Localisation: Belgique/Liège
  • offline

Message » 03 Sep 2015 12:00

Bonjour à tous,

Mon 5508 a refait des siennes avec la carte HDMI et il a été pris en charge par le Programme d'assistance client :D

Je voudrais confirmer que les Atelier Roussel sont hyper sympa et rapide.

Coût de l'intervention 30€ pour les frais de retour :bravo:

:wink:
maxibulle
 
Messages: 492
Inscription: 27 Mar 2006 14:03
Localisation: Paris RP
  • offline

Message » 14 Sep 2015 22:56

Bonsoir,

enfin des nouvelles après 2 semaines de patience : 5508 reçu ce jour :D

Opération effectuée : nouveau changement de carte HDMI ! (2ème carte en moins d'un mois)

......résultat......

grésillement sur le canal Front Left toujours présent :grr:

A croire que la lettre explicatif fournie et la demande de test avant le renvoi n'ont servi à rien !!!!!!

:zen: :zen: :zen: :zen: :zen: :zen:
Desty-12
 
Messages: 267
Inscription: 03 Fév 2008 11:56
  • offline


Retourner vers Préamplis Décodeurs HomeCinéma

 
  • Articles en relation
    Dernier message