Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 29 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

JVC DLA-HD350

Message » 10 Déc 2019 14:53

Oui je pensais aussi aux sony. Dans mon budget, plus un ancien comme le hw40es ou hw55es.
J'ai pas encore bien compris la difference entre les 40/50/55... Je crois que le 40 a pas d'iris mais faut que je poffine mes recherches..
Mais meme probleme que le jvc, est-ce finallement un bon plan de choisir un ancien haut de gamme... :wtf:

En tout cas ces répararions impossibles, je comprends pas... Apres on nous envahit de propagande ecolo comme si c'était de notre faute...

Ma belle mère a eu le probleme avec une tele panasonic... Je crois qu'elle a du payer un mec pour s'entendre dire "ba mettez votre televiseur a la benne"... Du coups elle a a du payer une nouvelle télé + un deplacement pour rien... :-?
gibson2612
 
Messages: 23
Inscription Forum: 19 Mai 2008 13:46
  • offline

Annonce

Message par Google » 10 Déc 2019 14:53

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Oct 2020 7:44

Bonjour à tous
La carte alimentation de mon HD350 vient de rendre l'âme.
Quelqu'un aurait il réussi à la faire réparer, ou bien dois je le considérer comme définitivement mort. Ca me fait mal au cœur car l'image était encore au top avec une lampe neuve.
pierrot38
 
Messages: 15
Inscription Forum: 13 Nov 2009 19:26
Localisation: Sud de Lyon
  • offline

Message » 08 Oct 2020 8:37

pierrot38 a écrit:Bonjour à tous
La carte alimentation de mon HD350 vient de rendre l'âme.
Quelqu'un aurait il réussi à la faire réparer, ou bien dois je le considérer comme définitivement mort. Ca me fait mal au cœur car l'image était encore au top avec une lampe neuve.



Etes vous sur de la défaillance de la carte alim ? car perso je viens de remplacer le ballast et il refonctionne parfaitement.

Si pour vous c'est la carte alim, alors vue que cette carte est définitivement indisponible, il faut emmener cette carte alim chez un électroncien réparateur, qui s'il le peut remplacera le ou les composants H.S... :(

La configuration dans mon profil


Préamp YAMAHA CX-A5200|Amps PARASOUND A21&A23 & INTEGRA DTA70.1|Subs JBL ARRAY1500/KLIPSCH KA1000+2 KW-120THX|Enceintes JBLTI10K RC64mk3 KS525 RP502S RB81mk2|CD DENON DCD-1510|BluRay PANA UB9000|VP SONY VW270ES|LCD SONY KDL55W905A|
Avatar de l’utilisateur
777
Membre HCFR
Membre HCFR
 
Messages: 1231
Inscription Forum: 02 Mar 2008 17:38
Localisation: 44
  • offline

Message » 08 Oct 2020 14:06

Sur les conseils du SAV ATVS j’ai testé la sortie 5v veille de la carte alim qui est sensée être alimentée en permanence même VP arrêté mais rien....
De plus le VP ne veut même pas s’allumer aucune LED ne fonctionne ou clignote pour indiquer le type de panne même en veille.
Si quelqu’un du côté de Lyon connaît un électronicien compétent pour ce style de carte , je suis preneur.
pierrot38
 
Messages: 15
Inscription Forum: 13 Nov 2009 19:26
Localisation: Sud de Lyon
  • offline

Message » 08 Oct 2020 17:58

Sinon demander une carte alim d'occasion chez ATVS au cas ou :roll:

Pas top pour l'écologiquement votre de ne pas pouvoir réparer son précieux :x

La configuration dans mon profil


Préamp YAMAHA CX-A5200|Amps PARASOUND A21&A23 & INTEGRA DTA70.1|Subs JBL ARRAY1500/KLIPSCH KA1000+2 KW-120THX|Enceintes JBLTI10K RC64mk3 KS525 RP502S RB81mk2|CD DENON DCD-1510|BluRay PANA UB9000|VP SONY VW270ES|LCD SONY KDL55W905A|
Avatar de l’utilisateur
777
Membre HCFR
Membre HCFR
 
Messages: 1231
Inscription Forum: 02 Mar 2008 17:38
Localisation: 44
  • offline

Message » 08 Oct 2020 23:49

Bonjour,

pierrot38 a écrit:De plus le VP ne veut même pas s’allumer aucune LED ne fonctionne ou clignote pour indiquer le type de panne même en veille.


Avant toute chose, il serait bon de vérifier le/les fusibles, accessible et/ou sur la carte d'alimentation...

Le "Service manual" pourrait aider.

http://selac.free.fr
:D
Driggs
 
Messages: 1052
Inscription Forum: 22 Sep 2003 20:34
Localisation: Cherbourg
  • offline

Message » 09 Oct 2020 15:48

Driggs a écrit:Bonjour,

pierrot38 a écrit:De plus le VP ne veut même pas s’allumer aucune LED ne fonctionne ou clignote pour indiquer le type de panne même en veille.


Avant toute chose, il serait bon de vérifier le/les fusibles, accessible et/ou sur la carte d'alimentation...

Le "Service manual" pourrait aider.

http://selac.free.fr
:D


Bonjour
Malheureusement les 5 fusibles, tous soudés, sur la carte sont bons et la partie redresseur fonctionne bien , c'est plus loin que ça pose problème. Mais sans schéma détaillé impossible de trouver et JVC France n'a pas de schéma technique mis à part le service manual qui explique comment changer une carte ....qui n'est plus disponible.
Mon dernier espoir est de trouver un VP qui est mort pour une autre raison pour redonner vie au mien...
pierrot38
 
Messages: 15
Inscription Forum: 13 Nov 2009 19:26
Localisation: Sud de Lyon
  • offline

Message » 14 Oct 2020 17:38

Sur LBC, annonce 1847157108

Celui là n'a pas l'air mort, mais a 380€ c'est presque tentant.
Avatar de l’utilisateur
cedbh
Membre HCFR
Membre HCFR
 
Messages: 4691
Inscription Forum: 10 Aoû 2005 20:11
Localisation: Salon de Provence
  • offline

Message » 14 Oct 2020 18:43

cedbh a écrit:Sur LBC, annonce 1847157108

Celui là n'a pas l'air mort, mais a 380€ c'est presque tentant.



Oui je l’avais repéré et le prix vient de baisser.
Je vais commencer à y réfléchir.
pierrot38
 
Messages: 15
Inscription Forum: 13 Nov 2009 19:26
Localisation: Sud de Lyon
  • offline

Message » 14 Oct 2020 18:47

J'hésite aussi, pas pour remplacer un autre, mais pour me réequiper à moindre frais en attendant que la 4K se stabilise/démocratise.
Mais le risque de panne pour une machine qui a plus de 12 ans est assez élevé je pense.
Mon dernier VP était un VW40, lâché il y a 11 ans... :oldy:
Avatar de l’utilisateur
cedbh
Membre HCFR
Membre HCFR
 
Messages: 4691
Inscription Forum: 10 Aoû 2005 20:11
Localisation: Salon de Provence
  • offline

Message » 14 Oct 2020 18:50

J ai un hd 350 avec tres peu d heure (1ere lampe), on peut dire qu il est comme neuf...
Je ne sais pas combien cela se vend actuellement. Mp si interesse.

Envoyé de mon Pixel 3a en utilisant Tapatalk
Akoustics
Membre HCFR
Membre HCFR
 
Messages: 2469
Inscription Forum: 01 Juin 2004 11:58
Localisation: Seine-et-Marne
  • offline

Message » 14 Oct 2020 19:06

cedbh a écrit:J'hésite aussi, pas pour remplacer un autre, mais pour me réequiper à moindre frais en attendant que la 4K se stabilise/démocratise.
Mais le risque de panne pour une machine qui a plus de 12 ans est assez élevé je pense.
Mon dernier VP était un VW40, lâché il y a 11 ans... :oldy:


C’est exactement ce que je souhaite faire mais c’est sur que le risque de panne du jour au lendemain est grand.
Avec le mien j’ai déjà eu le droit à un réalignement des panneaux chez ATVS à Toulouse et là c’est la carte alim sans aucun signe avant coureur.
Il ne me manque plus que le ballast et j’aurai fait le tour :x
Après pour à peine plus il y a des HD 750 :D
pierrot38
 
Messages: 15
Inscription Forum: 13 Nov 2009 19:26
Localisation: Sud de Lyon
  • offline

Message » 14 Oct 2020 19:08

Akoustics a écrit:J ai un hd 350 avec tres peu d heure (1ere lampe), on peut dire qu il est comme neuf...
Je ne sais pas combien cela se vend actuellement. Mp si interesse.

Envoyé de mon Pixel 3a en utilisant Tapatalk


200 Euros, grand max... :ane:
Avatar de l’utilisateur
cedbh
Membre HCFR
Membre HCFR
 
Messages: 4691
Inscription Forum: 10 Aoû 2005 20:11
Localisation: Salon de Provence
  • offline

Message » 14 Oct 2020 19:23

cedbh a écrit:
Akoustics a écrit:J ai un hd 350 avec tres peu d heure (1ere lampe), on peut dire qu il est comme neuf...
Je ne sais pas combien cela se vend actuellement. Mp si interesse.

Envoyé de mon Pixel 3a en utilisant Tapatalk


200 Euros, grand max... :ane:


Si Akoustics est vendeur à ce prix il va y avoir des candidats :D
pierrot38
 
Messages: 15
Inscription Forum: 13 Nov 2009 19:26
Localisation: Sud de Lyon
  • offline

Message » 14 Oct 2020 20:57

Non lol

Envoyé de mon Pixel 3a en utilisant Tapatalk
Akoustics
Membre HCFR
Membre HCFR
 
Messages: 2469
Inscription Forum: 01 Juin 2004 11:58
Localisation: Seine-et-Marne
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message