Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Steph9111100 et 8 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

MITSUBISHI HC 3200 à 990 euros

Message » 07 Jan 2011 11:48

c'est très con ce que je vais dire mais as tu fait assister d'autres personnes à des films sans leur parler du souci ? (pas ta cop mais autres)

En effet, quand on a un problème on se focalise dessus et on le cherche ! on entend, voit plus que ça

(Mon exemple : je ne suis pas sensible aux AEC et en regardant terminator 4 je les ai cherché suite à de nombreuses lectures de personne que ça dérange
du coup ça m'a obsédé tout le film les passages "de nuit" et je ne voyait plus que ça)

En fait je dis ça car le mien est à 30 cm de ma tête et à part dans les moments calmes je ne l'entends pas (et ça ne me gène pas, mais je ne me focalise pas dessus)
IAC
 
Messages: 1708
Inscription Forum: 07 Déc 2010 15:32
Localisation: 78
  • offline

Annonce

Message par Google » 07 Jan 2011 11:48

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Jan 2011 12:36

Maximee a écrit:Merci pour ta réponse
hélas oui j'ai déjà mis le réglage "lampe niveau bas"
...
qu en penses tu?


Bon, je vais décrire comment s'allume mon VP :

Normalement, quand on allume le VP le ventilo tourne à fond et fait un bruit d'avion à réaction qui décolle (j'exagère à peine)

Rapidement (2,3 secondes) le ventilateur diminue de vitesse et passe en mode "lampe normale" La, c'est + supportable mais on continue à bien entendre le VP ...

Puis, le logo MITSUBISHI apparait, l'image d'abord sombre s'illumine (normal car la lampe s'allume progressivement) et le message "Lampe Low" s'affiche en haut à droite.

En même temps que ce message apparait le ventilateur passe en vitesse minimum et le bruit est divisé par 2 environ ...

Ces 3 différents niveaux de bruit sont t'ils audibles chez toi ? ou ton VP bloque t'il à un moment ? Dans ce cas retour en SAV obligé ...
sixaplus
 
Messages: 156
Inscription Forum: 01 Sep 2006 9:36
Localisation: PERPIGNAN
  • offline

Message » 07 Jan 2011 12:41

Maximee a écrit:Merci pour ta réponse
hélas oui j'ai déjà mis le réglage "lampe niveau bas"
...
qu en penses tu?


Je pense aussi à un autre truc tout con ... Tu ne visionne pas tes films à coté d'une cheminée à bois par hasard ? Personnellement, je suis obligé d'éteindre ma cheminée pour regarder un film car la chaleur dégagée par celle-çi s'accumule dans le haut de la pièce, ça monte vite à 30° et le ventilateur se met à tourner à fond (en mode avion à réaction ...) et si j'insiste le VP se met en sécurité et la lampe s'éteint ...

J'écris ça car il fait froid en ce moment :-)
sixaplus
 
Messages: 156
Inscription Forum: 01 Sep 2006 9:36
Localisation: PERPIGNAN
  • offline

Message » 07 Jan 2011 13:12

Alors, dans l'ordre:
IAC - je vais effectivement demander à un pote de venir voir si ça le choque, si ça le choque pas il va vraiment falloir que j'aille voir un psy pour m'enlever cette obsession de ma tête
sixaplus – merci pour la description, il faut que je vérifie ce soir (et oui je bosse, il faut bien les payer les 900e) si ces étapes se déroulent bien pareil
sixaplus bis – et non je n’ai pas de cheminée et il ne fait pas extrémement chaud dans la pièce

autre question :
imaginez qu’il n’y ait vraiment pas de problème sur le vp et que je n’arrive pas à me faire soigner par un psy
y’a-t-il une possibilité de faire changer une pièce (ventilo ou autre moteur ou pièce quelconque qui fasse du bruit) ? en gardant la garantie Mitsubishi ?
une autre solution ?

en tout cas merci de votre aide
Maximee
 
Messages: 4
Inscription Forum: 06 Jan 2011 23:08
  • offline

Message » 07 Jan 2011 15:15

Re Maximee

Je suis sûr que (comme il est indiqué dans le contrat de garantie Mitsubishi toute ouverture du VP en dehors d'un SAV Mitsubishi te fait perdre ta garantie (c'est pareil pour toutes les marques d'ailleurs ...)

Donc, retour au SAV le + proche de ton domicile qui se fera un plaisir de remplacer le ventilateur qui fait du raffut :-)

@+
sixaplus
 
Messages: 156
Inscription Forum: 01 Sep 2006 9:36
Localisation: PERPIGNAN
  • offline

Message » 07 Jan 2011 20:19

@sixaplus:

je viens d'allumer le vp et effectivement il ya un problème (ouf enfin j'espère):

[i]"Normalement, quand on allume le VP le ventilo tourne à fond et fait un bruit d'avion à réaction qui décolle (j'exagère à peine)" IDEM
"Rapidement (2,3 secondes) le ventilateur diminue de vitesse et passe en mode "lampe normale" La, c'est + supportable mais on continue à bien entendre le VP ..."
IDEM
"Puis, le logo MITSUBISHI apparait, l'image d'abord sombre s'illumine (normal car la lampe s'allume progressivement) et le message "Lampe Low" s'affiche en haut à droite."
IDEM
"En même temps que ce message apparait le ventilateur passe en vitesse minimum et le bruit est divisé par 2 environ ..." PAR CONTRE LA CA NE CHANGE PAS

Ca doit être ça le problème

Pourtant il est bien en mode LOW car quand je met en NORMAL c est encore plus fort

Bref
Donc à priori SAV sans hésitation

merci
Maximee
 
Messages: 4
Inscription Forum: 06 Jan 2011 23:08
  • offline

Message » 11 Jan 2011 9:44

Bonjour Maximee,

J'ai regardé un film avec mon VP hier soir et en fait je me suis un peu trompé ... Chez moi, le bruit baisse d'un seul coup après le démarrage et quand (après la période de chauffe) apparait le message "Lampe Low" il n'y a pas chez moi de baisse immédiate du bruit, je dirais plutôt que le bruit devient progressivement de plus en plus grave et donc moins audible ... Et comme j'ai un ampli 5 x 80 Watts, dès que je lance le film je n'entends plus rien ...

Je ne sais pas si mon retour d'expérience a pû t'aider ...

@+
sixaplus
 
Messages: 156
Inscription Forum: 01 Sep 2006 9:36
Localisation: PERPIGNAN
  • offline

Message » 12 Jan 2011 11:45

@Maximee : exactement comme pour Sixaplus, au niveau du bruit.
Moi je n'y prête plus attention, je l'utilise tous les soirs, j'en suis à plus de 500h d'utilisation ; c'est comme le bruit de la PS3, à force on s'y fait :wink:

Ton protocole à l'allumage est identique au mien.
Pour moi, pas de problème particulier pour un retour SAV. Dans cette gamme de prix, tous les VP sont "bruyants".
math73
 
Messages: 39
Inscription Forum: 19 Oct 2009 11:40
  • offline

Message » 12 Jan 2011 11:55

idem pour moi
le bruit baisse au fur et à mesure et je ne l'entends que dans les passages silencieux (il est à 30 à 50 cm de ma tête)
IAC
 
Messages: 1708
Inscription Forum: 07 Déc 2010 15:32
Localisation: 78
  • offline

Message » 17 Jan 2011 14:56

Question bête :

En cherchant "garantie" dans ce post, on tombe sur des messages indiquant que le HC3200 a vu sa garantie réduite à 1 an par rapports aux modèles plus "hdg" de la marque.

Or en allant jeter un oeil ici : http://www.vis.mitsubishielectric.fr/produits/videoprojecteurs-multimedia/home-cinema/hc3200-4606.kjsp#product-garantie, je découvre que la garantie semble bien être de 3 ans (VP) / 2 ans (lampe).

Un possésseur pourrait-il confirmer / infirmer ?

Merci par avance,

A+,
Stève
steve_pinkcity
 
Messages: 125
Inscription Forum: 25 Oct 2005 18:15
  • offline

Message » 17 Jan 2011 15:46

salut
pour ma part
garantie boulanger 2 ans

vu et imprimé sur le site mitsubishi comme quoi le projo est garanti 3 ans et la lampe 2

Pour ma part je crois le fabricant
IAC
 
Messages: 1708
Inscription Forum: 07 Déc 2010 15:32
Localisation: 78
  • offline

Message » 25 Jan 2011 9:41

Bonjour à tous,

je vais réveiller un peu ce forum en vous posant une petite question ... Je me suis apperçu hier soir que l'image de mon VP "vibrait" légèrement au démarrage ... Heureusement, après 1 mn de chauffe celle-ci se stabilise ...

Qui a noté ce même problème sur le 3200 ????
sixaplus
 
Messages: 156
Inscription Forum: 01 Sep 2006 9:36
Localisation: PERPIGNAN
  • offline

Message » 25 Jan 2011 9:49

elle vibre comment, en "oscillant" ?
pour le moment moi elle arrive faible puis s'accentue lorsque la lampe chauffe
IAC
 
Messages: 1708
Inscription Forum: 07 Déc 2010 15:32
Localisation: 78
  • offline

Message » 25 Jan 2011 15:31

Bonjour IAC,

En fait, c'est toute l'image qui vibre très rapidement (c'est visible quand même à l'oeil nu surtout en mettant son nez devant l'écran) sur 1 à 2 pixels ...

Je n'ai pas remarqué si la vibration augmentait quand la lampe chauffe, je vérifierai ce soir ... Par contre (et heureusement) au bout d'un minute tout cela cesse sinon j'aurais déjà perdu la vue !!!!

@+
sixaplus
 
Messages: 156
Inscription Forum: 01 Sep 2006 9:36
Localisation: PERPIGNAN
  • offline

Message » 25 Jan 2011 16:02

je tente de vérifier ce soir
IAC
 
Messages: 1708
Inscription Forum: 07 Déc 2010 15:32
Localisation: 78
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message