Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

Panasonic PT-AX 100 (1280x720) pour 1 699 €

Message » 14 Jan 2011 11:20

boba
 
Messages: 7
Inscription Forum: 08 Mai 2009 15:35
  • offline

Annonce

Message par Google » 14 Jan 2011 11:20

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Jan 2011 5:18

Ça y est, elle est partie... :cry:
Elle vient de rendre l'Âme.
En train de regarder Catégorie 7 et 5 minutes avant la fin, POUF, écran noir.

Depuis environ une trentaine d'heure, lorsque j'allumais le projo, j'avais une petite fenêtre qui disait
''rempacer la lampe'' et ça durait environ 20 secondes.
Soudain, elle s'est allumer encore toute seule mais, pendant le visionnement.
Quelques minutes après, plus rien.
Je n'ai pas vu le temps final mais il doit être autour de 2040 heures.

Bon ben, je dois y voir maintenant.
J'attend toujours les commentaires au sujet des lampes à bon marché qui viennent du Japon.

A bientôt.
Dan&Nan
 
Messages: 44
Inscription Forum: 27 Fév 2007 3:17
Localisation: Mascouche, Québec
  • offline

Message » 17 Jan 2011 22:41

Es-tu sûr que ta lampe a grillé? La mienne a plus de 5000 H et elle fonctionne toujours, même si la luminosité a baissé. As-tu nettoyé ton filtre? C'est souvent lui qui s'encrasse et qui empêchant la ventilation, met le projo en défaut.

J'attends toujours ma nouvelle lampe qui vient de Chine (peut-être bloquée à la douane). Des nouvelles très bientôt j'espère...
Albator31
 
Messages: 15
Inscription Forum: 31 Déc 2010 2:59
  • offline

Message » 18 Jan 2011 10:56

5000 Hrs !! :o :)
Laurent.Dy6
 
Messages: 5808
Inscription Forum: 12 Oct 2004 17:30
Localisation: Aveyron
  • offline

Message » 19 Jan 2011 20:47

Enfin! J'ai reçu ma nouvelle lampe compatible de Hong Kong à 190 €.

1ère impression: le support en plastique qui contient le bulb fait moins qualitatif que l'original qui semble plus neuf que le neuf. Bref, c'est un détail. Le bulb en lui-même est métallique alors que l'original est blanc opaque.

Le remplacement se fait très facilement avec un tournevis. Petite déception, j'espérais qu'elle serait plus lumineuse, mais en tout cas elle fonctionne! Elle me semble néanmoins moins puissante qu'une Panasonic neuve (mais c'est difficile de juger car je n'ai que l'ancienne sous la main). La lampe donne une couleur rougeoyante à l'intérieur de l'appareil ce qui n'était pas le cas avec l'autre. Cela est probablement dû au revêtement métallique du bulb. Je sens également une légère odeur de roussi que je ne remarquais pas auparavant. Encore une fois je ne sais pas si c'est moi qui me fais des idées, si c'est dû à la qualité des matériaux ou si c'est simplement parce qu'elle est neuve.

Voilà, ça fait à peu près 1 heure et demi qu'elle tourne sans problèmes apparents. Mais j'ai quand même un doute quant à sa fiabilité. Heureusement je garde l'originale qui fonctionne toujours et pourra me dépanner en cas de problème. Si c'était à refaire je prendrais quand-même une d'origine, même si 100 € de moins ça fait réfléchir...
Albator31
 
Messages: 15
Inscription Forum: 31 Déc 2010 2:59
  • offline

Message » 20 Jan 2011 4:36

[quote="Albator31"]Es-tu sûr que ta lampe a grillé? (Je crois bien que oui).
La mienne a plus de 5000 H et elle fonctionne toujours, (WOW ! :idee: ). même si la luminosité a baissé.
As-tu nettoyé ton filtre? (Non, j'ai jamais ouvert le projo.
En fait, il est au plafond depuis son installation, il y a maintenant environ 2040 heures).

C'est souvent lui qui s'encrasse et qui empêchant la ventilation, met le projo en défaut.
(Je vais essayer ça demain ou vendredi).quote]

A suivre... Merci :wink:
Dan&Nan
 
Messages: 44
Inscription Forum: 27 Fév 2007 3:17
Localisation: Mascouche, Québec
  • offline

Message » 20 Jan 2011 4:43

Par ici, chez Panasonic ou dans les magasins qui vendent le projo ils demandent $599.00 CDN pour lampe
Quebec-Audio demande $485.00 et c'est le moins cher que j'ai trouvé.

Chez E-Bay, les prix varient entre $150.00 et $240.00 CDN.
C'est vraiment une grosse différence ici.

A suivre ici aussi, après le nettoyage mentionné plus haut.
A bientôt.
Dan&Nan
 
Messages: 44
Inscription Forum: 27 Fév 2007 3:17
Localisation: Mascouche, Québec
  • offline

Message » 20 Jan 2011 11:02

Dan&Nan a écrit:As-tu nettoyé ton filtre? [color=#0000FF](Non, j'ai jamais ouvert le projo.


Pas besoin de tout démonté. :lol:
Juste la trappe sur le coté. 8)
Laurent.Dy6
 
Messages: 5808
Inscription Forum: 12 Oct 2004 17:30
Localisation: Aveyron
  • offline

Message » 20 Jan 2011 14:09

En effet, si tu ne l'as jamais décroché je crois qu'un bon dépoussièrage s'impose. Pose-le à l'envers sur un chiffon doux déplié, enlève le filtre sur le côté et nettoie-le avec un coton tige imbibé d'alcool, tu verras la crasse que tu enlèves. Ensuite dévisse la trappe et enlève la lampe pour voir si elle est cramée. Sinon essaie de rebrancher et réinitialise la lampe (dans le menu "option", "lamp runtime", tu appuies sur ok pendant 3-4 secondes, comme ça ton message "replace lamp" va disparaitre).
Albator31
 
Messages: 15
Inscription Forum: 31 Déc 2010 2:59
  • offline

Message » 23 Jan 2011 23:22

Finalement, je ne l'ai pas décroché.
J'ai passé l'aspirateur devant la trape d'aération, remis en marche.
J'ai été dans les options, réinitialisé la lampe et maintenant, tout fonctionne a nouveau.
J'ai 6 heures de fait de cette façon... :lol: :mdr:
Reste à savoir combien de temps ça tiendra comme ça ?

Merci pour le truc.
Dan&Nan
 
Messages: 44
Inscription Forum: 27 Fév 2007 3:17
Localisation: Mascouche, Québec
  • offline

Message » 29 Jan 2011 21:42

De rien!

Pour ma part j'en suis pas loin de 5000 hrs et elle tient toujours, donc il n'y a pas de raison. Bien sûr la luminosité baissera inexorablement, c'est pourquoi j'ai fini par changer la mienne. Normalement tu as encore une bonne marge alors ne fais pas cas de ce que dit le constructeur dont l'intérêt n'est que de vendre des consommables. "Enjoy". :D

PS: Je te conseille de vraiment dépoussiérer ton filtre en l'enlevant (tu n'as même pas besoin de décrocher le projecteur normalement). Je ne pense pas que l'aspirateur soit suffisant. Ce serait dommage de risquer a surchauffe et la panne de l'appareil pour si peu.
Albator31
 
Messages: 15
Inscription Forum: 31 Déc 2010 2:59
  • offline

Message » 10 Mar 2011 10:33

4 ans de service et 1580 hrs ! Finalement il est solide. :mdr:
Laurent.Dy6
 
Messages: 5808
Inscription Forum: 12 Oct 2004 17:30
Localisation: Aveyron
  • offline

Message » 10 Mar 2011 13:04

Dan&Nan a écrit:Reste à savoir combien de temps ça tiendra comme ça ?
Merci pour le truc.

Maintenant 80 heures de fait après le ''reset'' et tout va bien.
Elle a une 2e vie. :D
Dan&Nan
 
Messages: 44
Inscription Forum: 27 Fév 2007 3:17
Localisation: Mascouche, Québec
  • offline

Message » 28 Mar 2011 15:17

Bonjour à tous,

je suis à la recerche d'un remplaçant pour mon PT-AX100, utilisation en salon non dédié, tout blanc, 50% film/séries le soir et 50% jeux PS3.

Est-ce que quelqu'un aurait comparé son Pana avec le Sony HW20, Epson 4400/5500 ou JVC HD350 dans des conditions similaires?

L'échange est envisageable? :roll:
lucadoc
 
Messages: 712
Inscription Forum: 27 Fév 2007 22:13
Localisation: 95
  • offline

Message » 28 Mar 2011 15:40

J'ai pu voir à l'œuvre en quelques occasions chez un pote le HD350 dans un e salle dédiée. C'est clair que ce n'est pas le même monde que celui de notre PT-AX100. :lol:
Après j'ai souvent lu sur le forum que dans les salons clairs (murs blancs) les différences entre les VP s'atténuaient par le fait de la réflection de l'image sur ces murs et ainsi de baisser la sensation de contraste.
Laurent.Dy6
 
Messages: 5808
Inscription Forum: 12 Oct 2004 17:30
Localisation: Aveyron
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message