Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 45 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

Post sur les réglages du VP HITACHI PJ-TX100

Message » 06 Juin 2015 6:02

Et un filtre d'aspirateur découpé à la place ?
whogshrog43
 
Messages: 418
Inscription Forum: 27 Fév 2007 15:57
  • offline

Annonce

Message par Google » 06 Juin 2015 6:02

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Juin 2015 16:41

essaie avec un bas de femme , ça marche plutôt bien
Ge 06
 
Messages: 271
Inscription Forum: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 08 Juin 2015 11:22

Hello, ça se trouve encore... Mais c'est hors de prix :

Réf : NJ08452
PU TTC : 20.12 €
Port TTC : 12 €
délai : 10 jours

La société :
HIVITEC
Tel : +33 (0)4 78 26 21 35
Fax : +33 (0)4 78 26 11 65
eMail : phg@hivitec.fr
HIVITEC . ZA du Champdolin . 2 bis Rue Aime Cotton . 69800 SAINT PRIEST. FRANCE

++
elwoood
elwoood
 
Messages: 77
Inscription Forum: 01 Oct 2002 14:56
  • offline

Message » 08 Juin 2015 17:54

Ge 06 a écrit:essaie avec un bas de femme , ça marche plutôt bien


Merci
J essayerai

As tu un tuto ou une image pour savoir comment placer le bas ?
Dernière édition par kagenoshiro le 08 Juin 2015 18:06, édité 1 fois.
kagenoshiro
 
Messages: 5
Inscription Forum: 05 Juin 2015 20:13
  • offline

Message » 08 Juin 2015 17:55

elwoood a écrit:Hello, ça se trouve encore... Mais c'est hors de prix :

Réf : NJ08452
PU TTC : 20.12 €
Port TTC : 12 €
délai : 10 jours

La société :
HIVITEC
Tel : +33 (0)4 78 26 21 35
Fax : +33 (0)4 78 26 11 65
eMail : phg@hivitec.fr
HIVITEC . ZA du Champdolin . 2 bis Rue Aime Cotton . 69800 SAINT PRIEST. FRANCE

++
elwoood


J'habites à coté, je vais voir si je peux en acheter un sur place.
Merci pour le renseignement :bravo:
kagenoshiro
 
Messages: 5
Inscription Forum: 05 Juin 2015 20:13
  • offline

Message » 08 Juin 2015 19:11

kagenoshiro a écrit:
Ge 06 a écrit:essaie avec un bas de femme , ça marche plutôt bien


Merci
J essayerai

As tu un tuto ou une image pour savoir comment placer le bas ?

Regarde sur, cinemachezmoi.pagesperso-orange.fr , a la fin du tuto il y a des photos.
A+ Gé
Ge 06
 
Messages: 271
Inscription Forum: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 15 Juin 2015 18:28

j'ai trouvé un bas qui puissent convenir.
Seulement je ne sais pas si il faut que j enlève mon filtre original NJ08452 ou pas

Qu en pensez vous, je le garde ou je le laisse dans le vp avec le bas ?
kagenoshiro
 
Messages: 5
Inscription Forum: 05 Juin 2015 20:13
  • offline

Message » 16 Juin 2015 11:24

moi je l'avais laissé et je n'ai jamais eu de soucis
Ge 06
 
Messages: 271
Inscription Forum: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 16 Juin 2015 17:28

Ge 06 a écrit:moi je l'avais laissé et je n'ai jamais eu de soucis


Tu as placé le bas entre les 2 filtres ou tu l'as coincé derrière le filtre NJ08452 en l étirant?
kagenoshiro
 
Messages: 5
Inscription Forum: 05 Juin 2015 20:13
  • offline

Message » 16 Juin 2015 18:37

Je l'avais fixer autour du filtre d'origine,j'ai coupé le collant tout en bas au niveau de la cheville et je l'ai enroulé autour du filtre comme un bracelet.
Voila Gé :lol:
Ge 06
 
Messages: 271
Inscription Forum: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 19 Juin 2015 23:14

bonjour à tou(te)s

Je suis désolé de m"incruster dans ce forum" mais je n'ai pas trouvé comment créer un nouveau post

Voilà mon problème , j'ai démonté mon PJTX100 afin de le nettoyer et lorsque j'ai vu que les filtres colorés 2 roses et un vert étaient pouvaient être extraits de leur support en plastique je l'ai fait en me disant qu'ainsi ils seraient "nickel" , ils sont effectivement "nickels" mais je n'ai pas fait attention à la manière dont ils étaient insérés dans leur support

un des filtres roses présente une couleur différente lorsque l'on regarde à travers en le faisant pivoter sur son axe vertical

l'autre filtre rose présente une couleur différente lorsque l'on regarde à travers en le faisant pivoter sur son axe horizontal

et manque de bol ils ont la même numéro sur le support plastique , à savoir (2) donc comme je ne sais pas si je les ai remonté correctement , çà fait déjà

4 possibilités de les monter soit sur la voie centrale soit sur la voie de gauche

ensuite il y a le filtre vert numéroté (1) qui lui va dans la voie de droite , mais il a un côté miroir , donc 2 cas possibles de montage

enfin il y a deux filtres qui semblent à priori transparents numérotés (1) et (2) pour lesquels j'espère q'il n'y a pas de sens

Sachant que pour pouvoir tester il faut à chaque fois remonter la carte mère le bloc optique plus tous les connecteurs , c'est une vraie galère

Si quelqu'un pouvait m'aider je lui en serait très reconnaissant

Merci
krukrux
 
Messages: 2
Inscription Forum: 19 Juin 2015 22:38
  • offline

Message » 20 Juin 2015 18:29

krukrux a écrit:bonjour à tou(te)s

Je suis désolé de m"incruster dans ce forum" mais je n'ai pas trouvé comment créer un nouveau post

Voilà mon problème , j'ai démonté mon PJTX100 afin de le nettoyer et lorsque j'ai vu que les filtres colorés 2 roses et un vert étaient pouvaient être extraits de leur support en plastique je l'ai fait en me disant qu'ainsi ils seraient "nickel" , ils sont effectivement "nickels" mais je n'ai pas fait attention à la manière dont ils étaient insérés dans leur support

un des filtres roses présente une couleur différente lorsque l'on regarde à travers en le faisant pivoter sur son axe vertical

l'autre filtre rose présente une couleur différente lorsque l'on regarde à travers en le faisant pivoter sur son axe horizontal

et manque de bol ils ont la même numéro sur le support plastique , à savoir (2) donc comme je ne sais pas si je les ai remonté correctement , çà fait déjà

4 possibilités de les monter soit sur la voie centrale soit sur la voie de gauche

ensuite il y a le filtre vert numéroté (1) qui lui va dans la voie de droite , mais il a un côté miroir , donc 2 cas possibles de montage

enfin il y a deux filtres qui semblent à priori transparents numérotés (1) et (2) pour lesquels j'espère q'il n'y a pas de sens

Sachant que pour pouvoir tester il faut à chaque fois remonter la carte mère le bloc optique plus tous les connecteurs , c'est une vraie galère

Si quelqu'un pouvait m'aider je lui en serait très reconnaissant

Merci

Salut, regarde ce tuto il y a les emplacements des filtres,patience et bon courage.Gé
Ge 06
 
Messages: 271
Inscription Forum: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 20 Juin 2015 18:34

Ge 06 a écrit:
krukrux a écrit:bonjour à tou(te)s

Je suis désolé de m"incruster dans ce forum" mais je n'ai pas trouvé comment créer un nouveau post

Voilà mon problème , j'ai démonté mon PJTX100 afin de le nettoyer et lorsque j'ai vu que les filtres colorés 2 roses et un vert étaient pouvaient être extraits de leur support en plastique je l'ai fait en me disant qu'ainsi ils seraient "nickel" , ils sont effectivement "nickels" mais je n'ai pas fait attention à la manière dont ils étaient insérés dans leur support

un des filtres roses présente une couleur différente lorsque l'on regarde à travers en le faisant pivoter sur son axe vertical

l'autre filtre rose présente une couleur différente lorsque l'on regarde à travers en le faisant pivoter sur son axe horizontal

et manque de bol ils ont la même numéro sur le support plastique , à savoir (2) donc comme je ne sais pas si je les ai remonté correctement , çà fait déjà
ci-joint:cinemachezmoi.pagesperso-orange.fr
4 possibilités de les monter soit sur la voie centrale soit sur la voie de gauche

ensuite il y a le filtre vert numéroté (1) qui lui va dans la voie de droite , mais il a un côté miroir , donc 2 cas possibles de montage

enfin il y a deux filtres qui semblent à priori transparents numérotés (1) et (2) pour lesquels j'espère q'il n'y a pas de sens

Sachant que pour pouvoir tester il faut à chaque fois remonter la carte mère le bloc optique plus tous les connecteurs , c'est une vraie galère

Si quelqu'un pouvait m'aider je lui en serait très reconnaissant

Merci

Salut, regarde ce tuto il y a les emplacements des filtres,patience et bon courage.Gé

ci-jointhttps://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=2&ved=0CC8QFjAB&url=http%3A%2F%2Fcinemachezmoi.pagesperso-orange.fr%2Fpoussiere.htm&ei=NZWFVcOnIYatUfKWgdAE&usg=AFQjCNGiRRBe7Ygm_H1-cwFQZwfqb4SM4A&bvm=bv.96339352,d.d24
Ge 06
 
Messages: 271
Inscription Forum: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 20 Juin 2015 18:37

excuse-moi :oops: ,mauvaise adresse,voici la bonne: cinemachezmoi.pagesperso-orange.fr
Ge 06
 
Messages: 271
Inscription Forum: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 20 Juin 2015 19:31

Bonjour

tout d'abord merci de m'avoir répondu , la page perso orange.fr à laquelle tu fais référence est celle qui m'a servi à démonter la bête

ainsi que celle ci

http://p.guillaumet.free.fr/cyclope/index.html

où l'on voit parfaitement l'emplacement des filtres transparents et du filtre vert (1), sauf que s'il a été remonté à l'envers ,çà ne va pas le faire

de plus les 2 filtres roses ont le même numéro (2) et les photos ne permettent pas de savoir lequel va au centre et lequel va à droite , comme de plus je ne suis pas sûr de les avoir correctement réinsérés dans les supports

si je calcule bien , çà fait au minimum 1 chance sur 8 de mettre chaque filtre à sa place et dans le bon sens , en éspérant que les 2 filtres transparents (1) et (2) n'ont pas de sens de montage

je vais voir par rapport à la couleur résultante

le filtre vert semble être monté avec le côté miroir apparent d'après la photo numéro 15

çà ne fera plus que 4 essais ; de quoi occuper mon dimanche


en tout cas merci de ta réponse et bon week end
krukrux
 
Messages: 2
Inscription Forum: 19 Juin 2015 22:38
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message