Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: cricri49, sebmails et 17 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

Recensement des possesseurs de BenQ W1100

Message » 08 Jan 2012 14:54

robinhooo1989 a écrit:
chamalo a écrit:moi,je l'est mis sur normal :mdr: ...
je pense aussi que le mode rapide et mode en quelque sorte éco...faudrais chronometré,les deux mode pour voir si il y a une différence de temps,et voir aussi,si les ventilos tourne plus ou moin vite,selon les modes de refroidissement...en tout cas suite a une mauvais manip,jai débrancher le VP,du secteur alors quil fonctioné :-? ....et le mode hors ligne,a parfaitement fait son travaille...il a refroidit la lampe normalement...donc ça marche trés bien en cas de coupure sauvage,en pleine projection...il doit surment avoir une batterie intégrée...


Moi ca m'est arrivé. Une coupure de courant en pleine projection. Heureusement que cette fonction est présente surtout que je n'ai pas d'onduleur.


Pareil que toi..je n'ai pas d'onduleur..et cette option,hors ligne,avait finaliser mon choix sur ce VP...sachant que ce mode renplace partiellemnt un onduleur,qui peu couter trés cher,jusqu'a 500euro(model one line) voir plus...
chamalo
 
Messages: 198
Inscription: 23 Déc 2011 17:26
  • offline

Annonce

Message par Google » 08 Jan 2012 14:54

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Jan 2012 15:01

je vient d'éteindre le VP...sur option refroidissement rapide(option désactivé)il met 1minute38 ventilos a donf,pour finr sont cycle de refroidissement,chrono en main :grad:
chamalo
 
Messages: 198
Inscription: 23 Déc 2011 17:26
  • offline

Message » 08 Jan 2012 18:12

chamalo a écrit:je vient d'éteindre le VP...sur option refroidissement rapide(option désactivé)il met 1minute38 ventilos a donf,pour finr sont cycle de refroidissement,chrono en main :grad:


Pour ma part, j'ai toujours laissé l'option refroidissement rapide sur "activé". Dans ce cas, lors de l'extinction, les ventilos sont à fond pendant environ 5s, puis ils deviennent très silencieux et s'éteignent environ au bout d'une minute.
Je me demande s'il ne faudrait pas laisser en permanence cette option sur "désactivé" afin d'optimiser le refroidissement de la lampe.
vévé
Pro-Divers
Pro-Divers
 
Messages: 2868
Inscription: 17 Fév 2009 11:28
Localisation: Nord Isère (proximité de Lyon)
  • offline

Message » 08 Jan 2012 21:47

vévé a écrit:
chamalo a écrit:je vient d'éteindre le VP...sur option refroidissement rapide(option désactivé)il met 1minute38 ventilos a donf,pour finr sont cycle de refroidissement,chrono en main :grad:


Pour ma part, j'ai toujours laissé l'option refroidissement rapide sur "activé". Dans ce cas, lors de l'extinction, les ventilos sont à fond pendant environ 5s, puis ils deviennent très silencieux et s'éteignent environ au bout d'une minute.
Je me demande s'il ne faudrait pas laisser en permanence cette option sur "désactivé" afin d'optimiser le refroidissement de la lampe.


+1 :thks:
fred73
 
Messages: 96
Inscription: 22 Sep 2008 19:55
Localisation: Albertville
  • offline

Message » 09 Jan 2012 7:46

Hier, j'ai désactivé pour la première fois l'option "refroidissement rapide". Cela a pour conséquence de rendre l'extinction beaucoup plus bruyante ; les ventilos sont à fond pendant environ 2 min, puis un petit ventilo assez silencieux prend la relève pendant encore au moins une minute.
Je reconnais que la phase d'extinction devient plus longue et beaucoup plus bruyante, mais je suis convaincu que cela optimise le refroidissement du VP et notamment de sa lampe. Pour ma part, le refroidissement rapide, c'est terminé !
vévé
Pro-Divers
Pro-Divers
 
Messages: 2868
Inscription: 17 Fév 2009 11:28
Localisation: Nord Isère (proximité de Lyon)
  • offline

Message » 09 Jan 2012 9:52

De toute façon ça peut pas lui faire de mal, partant par la... :)

J'ai remarqué un truc marrant hier, je vois la matrice du projo qui dépasse de chaque coté du cadre de l'écran (2cm environ) alors que l'image projetée est bien à l'interieur de celui ci.
Je sais pas si ça le fait en haut et en bas car j'ai des bordures en bois.

Pareil chez vous ?

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3654
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 09 Jan 2012 10:02

Razmote a écrit:De toute façon ça peut pas lui faire de mal, partant par la... :)

J'ai remarqué un truc marrant hier, je vois la matrice du projo qui dépasse de chaque coté du cadre de l'écran (2cm environ) alors que l'image projetée est bien à l'interieur de celui ci.
Je sais pas si ça le fait en haut et en bas car j'ai des bordures en bois.

Pareil chez vous ?


Réglage de l'overscan non?

La configuration dans mon profil


TV Samsung UE55H6400 - Ampli Marantz SR7009 - Antimode 8033 cinema - Kit 5.0 TAGA Harmony OW80 Azure + SVS PB12 NSD - Panasonic DP-UB820 - PS4
robinhooo1989
Membre HCFR
Membre HCFR
 
Messages: 187
Inscription: 22 Oct 2010 15:52
Localisation: Belgique, Province de Liège
  • offline

Message » 09 Jan 2012 10:10

Heuuu non je pense pas, c'est ou ce réglage ?

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3654
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 09 Jan 2012 10:23

Razmote a écrit:De toute façon ça peut pas lui faire de mal, partant par la... :)

J'ai remarqué un truc marrant hier, je vois la matrice du projo qui dépasse de chaque coté du cadre de l'écran (2cm environ) alors que l'image projetée est bien à l'interieur de celui ci.
Je sais pas si ça le fait en haut et en bas car j'ai des bordures en bois.

Pareil chez vous ?


Exactement pareil, la matrice dépasse sur les cotés. Alors pour ne pas perdre de largeur d'image, j'ai centré (haut bas et droite gauche) par rapport à la matrice, mais fait le zoom par rapport à une projection.

Pour ce qui est d'un éventuel débordement haut ou bas, jamais remarqué. D'une part car je regarde beaucoup de film en 2.35 et d'autre part car les bandes noires de l'écran absorbent la lumière.
micachou
 
Messages: 350
Inscription: 13 Juil 2011 19:39
Localisation: Ajaccio
  • offline

Message » 09 Jan 2012 10:28

Autre chose aussi il y a pas mal de fuite de lumière VP au plafond (donc à l'envers)

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3654
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 09 Jan 2012 10:55

Pour en revenir au ventilo, qu'est-ce que ca fait si on coupe l'alimentation dès la fin du visionnage? :wtf:

Y a t'il un risque pour la lampe? je pensais qu'elle refroidissait toute seule sans problème et que le refroidissement n'était essentiel que si l'on devait manipuler le VP après ou si l'on devait le ranger dans une saccoche (bref en utilisation bureau ou posé qq part en provisoire).

Je m'explique, après la fin des films, en général, je remonte l'écran puis coupe toute l'alimentation (sur la meme prise, j'ai VP+écran+1caisson), je ne suis pas friand de toutes ces petites Led de veille allumées partout.
micachou
 
Messages: 350
Inscription: 13 Juil 2011 19:39
Localisation: Ajaccio
  • offline

Message » 09 Jan 2012 10:59

Normalement si coupure brutale, le ventillo tourne encore quelques minutes... meme sans courant.

Sinon attends 2mm avant de tout couper ;)

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3654
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 09 Jan 2012 11:44

micachou a écrit:Pour en revenir au ventilo, qu'est-ce que ca fait si on coupe l'alimentation dès la fin du visionnage? :wtf:

Y a t'il un risque pour la lampe? je pensais qu'elle refroidissait toute seule sans problème et que le refroidissement n'était essentiel que si l'on devait manipuler le VP après ou si l'on devait le ranger dans une saccoche (bref en utilisation bureau ou posé qq part en provisoire).

Je m'explique, après la fin des films, en général, je remonte l'écran puis coupe toute l'alimentation (sur la meme prise, j'ai VP+écran+1caisson), je ne suis pas friand de toutes ces petites Led de veille allumées partout.


Je pense que l'on peut couper complètement l'alimentation mais après la phase d'extinction c'est-à-dire une fois que tous les ventilos sont éteints. Faire fonctionner systématiquement la fonction refroidissement hors ligne ne me semble pas être une bonne idée. La fonction refroidissement hors ligne est un vrai plus en faveur de ce VP mais elle ne doit pas être aussi efficace qu'un vrai cycle de refroidissement.
De toute façon, ça ne coûte pas grand chose d'attendre 2 min.
vévé
Pro-Divers
Pro-Divers
 
Messages: 2868
Inscription: 17 Fév 2009 11:28
Localisation: Nord Isère (proximité de Lyon)
  • offline

Message » 09 Jan 2012 11:48

vévé a écrit:Hier, j'ai désactivé pour la première fois l'option "refroidissement rapide". Cela a pour conséquence de rendre l'extinction beaucoup plus bruyante ; les ventilos sont à fond pendant environ 2 min, puis un petit ventilo assez silencieux prend la relève pendant encore au moins une minute.
Je reconnais que la phase d'extinction devient plus longue et beaucoup plus bruyante, mais je suis convaincu que cela optimise le refroidissement du VP et notamment de sa lampe. Pour ma part, le refroidissement rapide, c'est terminé !


meme constat que toi...jai fait le choix d'enlever cette option depuis le debut de son installation,et la laisser désactiver...par contre tu as répondu a ma question du léger souffle,apres le cycle des deux gros ventilos...j'entendait bien,un faible bruit,qui continué a ce manifesté sans pouvoir l'identifié...maintenant je sais...merci
chamalo
 
Messages: 198
Inscription: 23 Déc 2011 17:26
  • offline

Message » 09 Jan 2012 12:00

Par contre jai remarquer en veille le VP fait un bruit de sifflement,trés léger et constant :-? ...du coup je les branché a ma prise belking avec interupteur a distance pour le couper du secteur tellement ça ménerve... :evil:
chamalo
 
Messages: 198
Inscription: 23 Déc 2011 17:26
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message