Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: zalem et 35 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

SONY VPL HW20 : Nouveau SXRD SONY IFA 2010

Message » 27 Mai 2014 8:54

Vérifie tes câbles pour commencer.
Sinon, tu ne nous donnes pas trop d'indices afin de t'aider.
Quelle est ta source, ton diffuseur etc ...
Tochiro
 
Messages: 5459
Inscription: 21 Nov 2004 18:47
Localisation: Futuroscope
  • offline

Annonce

Message par Google » 27 Mai 2014 8:54

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Mai 2014 16:13

vinyle a écrit:je me sens bien seul ce soir dans ce forum... :cry:


Il te manque certainement une couleur. Que donne les autres couleurs ?

Un panneau LCD en panne ?

T'es branché en HDMI ?
Herve71
 
Messages: 1221
Inscription: 21 Jan 2010 19:56
Localisation: Bourgogne du sud
  • offline

Message » 27 Mai 2014 19:23

LCD en panne , je ne pense pas :wtf: je pense à un décalage du bleu sur le rouge voir dans le réglage du projo (alignement des panneaux).

http://www.3lcd.com/fr/explore/dichroic_mirror.aspx
LEPIRATE
 
Messages: 5295
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 28 Mai 2014 8:28

Quelles son vos expériences de remplacement de la lampe et à quelle cadence?
Lampe d'origine, juste changer l'ampoule?
Merci
sergeh
 
Messages: 76
Inscription: 13 Nov 2006 10:51
Localisation: 57
  • offline

Message » 28 Mai 2014 23:26

merci messieurs de vos suggestions,
à part le rouge qui est magenta les autres couleurs sont nickel et à l' heure ou j'écris mon projo est arrivé ce matin chez sony grace a la garantie prime support.2 ans et demie avec environ 700 heures d'utilisation.
je vous tiens au courant des que j'ai un retour du sav
vinyle
 
Messages: 4
Inscription: 27 Avr 2013 15:31
  • offline

Message » 28 Mai 2014 23:34

sergeh a écrit:Quelles son vos expériences de remplacement de la lampe et à quelle cadence?
Lampe d'origine, juste changer l'ampoule?
Merci

Slt,pour ma part 3000 h au compteur ,il vient de me demander de changer la lampe filtre (ecris en rouge en bas a droite de l ecran).donc l me reste plus qu a la changer?il faut que j y jette un coup d oeil.?
GREG57
 
Messages: 82
Inscription: 10 Déc 2008 0:51
Localisation: Moselle

Message » 14 Sep 2014 0:06

Bonjour,
Je suis nouveau sur ce forum et j'aurais besoin d'un avis concernant mon HW20.
J'ai ce videoprojecteur depuis 2,5ans dans une salle dédiée.
Il est utilisé avec une PS3, un lecteur DVD Denon et un décodeur TNTHD.
500 heures au compteur
Au début l'image était splendide... cependant
Depuis quelque temps j'ai une dégradation sensible de l'image qui se traduit par le phénomène suivant:
des contours magenta autour des zones qui devraient être blanches (et une dominante magenta sur certaines images)
Particulièrement quand le générique de fin s'affiche en défilement, une ligne de titre qui est blanche en bas de l'écran se colore dès le 1er tiers de l'image et vire au magenta foncé lorsqu'elle atteint le haut de l'écran.
Avez vous une idée du défaut concerné et cela relève t-il du SAV ?
Merci pour votre avis et vos conseils.
gillou33
 
Messages: 1
Inscription: 13 Sep 2014 23:41
  • offline

Message » 28 Sep 2014 10:58

Bonjour,
Avez-vous essayé de régler l'alignement des panneaux ? Avez-vous le même résultat avec toute vos sources ? Avez-vous essayé en changeant le câble HDMI ? Si rien n'y fait, un SAV semble s'imposer. Il faudrait avoir le retour de Vinyle qui visiblement a eu un souci assez proche :-?
blouf
 
Messages: 147
Inscription: 23 Fév 2007 22:45
Localisation: Sud-ouest
  • offline

Message » 16 Oct 2014 18:21

hello,

échangé par le sav sony par un hw55es tout neuf :D

par contre je viens de l'envoyer au sav pour un petit problème de netteté qui n'est pas homogene entre le haut et le bas de l'écran,j'attends leurs conclusion
vinyle
 
Messages: 4
Inscription: 27 Avr 2013 15:31
  • offline

Message » 01 Mar 2015 11:27

THX72 a écrit:
thilo a écrit:Bonjour, mon vieux NEC HT1000 est HS, il me faut le remplacer rapidement. J ai qques questions sur le HW20 :

. J ai cru comprendre que le rendu du panneau SXRD se rapproche d avantage d un LCD classique que d un DLP, est ce exact ?
pas de soucis d AEC chez nous, il y a 8 ans lors du choix du HT1000 j avais une forte préférence pour le DLP (netteté, contrast) face au LCD.

. Le successeur du HW20 est il déjà connu (je considère que le HW30 n est pas un successeur mais un modèle d une gamme supérieure, et la 2D me suffit) ?

HW30 trop cher. Si le HT1000 coutait plus que le prix d un HW30 d aujourd hui, je souhaite desormais limiter le budget, et surtout ma taille de projection a bien baissée (ancien 2,15 cm de base réduit à un modeste 1,80-1,90 mais dans salle dédiée).

Merci


salut,

j'avais un NEC HT1100 et j'ai pris le Sony HW20 et je peux te dire qu'en terme de piqué et finesse d'image, le Sony n'a pas a rougir des DLP.
le contraste est très supérieur au NEC et le Sony est silencieux par rapport au NEC.

je ne suis pas déçu de mon achat mais si tu hésites bcp, un démo en magasin s'impose ...
tu es comme moi pour le budget, je n'avais pas envie de mettre autant que le NEC (4000€ à l'époque) !!

A+



Bonjour je ne sais si ce post est encore actif, :wtf:

J'ai toujours mon Nec ht1100 en panne impossible de le faire reparer dans ma region,ils ne trouvent pas(revendeur Nec sur biarritz)
j'ai bien appelle Nec France qui déjà me dissuadent de le faire reparer,car ils pensent que c'est une carte mère qui coûtera aussi cher,qu'un neuf :charte:
je viens de commander un Sony hw55,après avoir rendu un benq 1070+, ,mais j'aimerai obtenir une facture,ou un devis de reparation,car ce projecteur est tombé et je voudrais voir avec les assurances :wtf:
si vous avez une idee?
darkbtz
 
Messages: 216
Inscription: 26 Nov 2012 11:11
  • offline

Message » 10 Mai 2016 20:33

Bonjour à tous, j'ai un problème avec mon sony VPL HW20. Hier, au bout de deux heures de film, il s'est arrêté tout seul. Je le rallume et il se rée-teint tout seul au bout d'une heure. Je le rallume et s’éteint de suite. il est à 1700 heures a peu près et je l'ai acheté neuf. Une idée du problème ? la lampe est morte ?

Merci à vous
james gray
 
Messages: 79
Inscription: 12 Fév 2006 9:47
  • offline

Message » 11 Mai 2016 6:49

Regarde aussi le filtre à poussière.
LEPIRATE
 
Messages: 5295
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 12 Mai 2016 4:08

Merci pour ta réponse LEPIRATE. J'ai nettoyé le filtre à poussière mais rien n'y fait, il ne redémarre pas. Il s'allume puis s’éteint toujours de suite. En fait, le lamp cover indique 3 clignotements rouges. Selon le mode d'emploi, c'est soit la lampe qui est morte, soit une température trop élevée de la lampe. Si c’était le problème numéro deux, elle se serait rallumée depuis longtemps.

C'est normal qu'elle claque si tôt, a 1700 heures ? Il faut que j’achète quoi comme lampe ? La marque Sony ou les non marques sont d'aussi bonnes qualités ? C'est dur à changer ?

merci encore à toi.
james gray
 
Messages: 79
Inscription: 12 Fév 2006 9:47
  • offline

Message » 12 Mai 2016 9:53

Elle est donnée pour 2000H en mode bas et 3000H en mode haut, après, le fait d'allumer le projecteur pour une faible durée de temps à chaque fois peut impacter cette espérance de vie.
A 1700H elle a dû perdre pas mal de lumens...
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5501
Inscription: 10 Mai 2008 21:24
  • offline

Message » 12 Mai 2016 17:30

Merci jazzlibérator pour ta réponse. J’étais en mode bas... Un peu avant que mon vp ne s'allume plus, j'avais remarqué qu'il y avait des variations de lumières. Comme si il y avait une balance de lumière automatique activée qui créait des variations de luminosités, surtout dans des scènes sombres. Pour la lampe, il y a t-il des non marques qui arrivent au niveau de la qualité des sony d'origines ?
james gray
 
Messages: 79
Inscription: 12 Fév 2006 9:47
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message