Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

SONY VPL-VW40

Message » 19 Aoû 2010 0:49

Lampe 1300 heures environ.

Tu trouveras des réponses sur le post du VW60 qui est quasi identique mais plus ancien.

Southstar en particulier a changé sa lampe pour plus de luminosité.

Alain
ALBO
 
Messages: 18996
Inscription Forum: 04 Mar 2001 2:00
  • offline

Annonce

Message par Google » 19 Aoû 2010 0:49

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Aoû 2010 7:13

Bonjour,

Lampe à envrion 450 heures, pas de baisse notable de luminosité, toujours pleinement satisfait.
Mais, pour cause de déménagement, je vais quitter le club VW 40, même projection pendant quelques temps (temps de construction de la maison et d'aménagement de la salle).
A plus

Hugo
Androphis45
 
Messages: 1606
Inscription Forum: 25 Sep 2007 12:03
Localisation: Orléans, Loiret
  • offline

calibration

Message » 19 Sep 2010 20:14

Ayant ce VP depuis 2ans,je me suis enfin décidé à le faire calibrerpar un sympathique forumeur,Kazuya, qui m'avait été chaudement recommandé par d'autres utilisateurs:j'avoue qu'après cela ,je redécouvre l'image de ce projo relié à une Oppo 83 et un XE1.
Je sais maintenant apprécier des couleurs dès plus naturelles sur un BD et je pense que j'ai fait le plein d'infos sur un VP et ses réglages possibles.
Petites questions à ce propos: y a t il quelqu'un parmi vous qui a utilisé "Image director version 3.0"? Parce qu'on n a pas réussi à ce que le projo soit reconnu: un cable RS 232 --- USB reliait le VP à l'ordi et on a essayé ttes les combinaisons possibles le PC allumé le 1er ou le projo..rien n y a fait merci pour vos lumières éventuelles et encore un Grand merci à Kazuya qui m'en a mis plein les yeux!!!!
DR NO
Membre HCFR
Membre HCFR
 
Messages: 1249
Inscription Forum: 06 Sep 2001 2:00
Localisation: 78
  • online

Message » 22 Sep 2010 23:39

DR NO a écrit: y a t il quelqu'un parmi vous qui a utilisé "Image director version 3.0"? Parce qu'on n a pas réussi à ce que le projo soit reconnu: un cable RS 232 --- USB reliait le VP à l'ordi et on a essayé ttes les combinaisons possibles le PC allumé le 1er ou le projo..rien n y a fait merci pour vos lumières éventuelles et encore un Grand merci à Kazuya qui m'en a mis plein les yeux!!!!


Pas essayé mais, par contre, je ne pourrais me passer du RCP.

Je crois qu'il faut un câble croisé pour Image Director.

Alain
ALBO
 
Messages: 18996
Inscription Forum: 04 Mar 2001 2:00
  • offline

Message » 21 Jan 2011 2:44

ALBO a écrit:Pas essayé mais, par contre, je ne pourrais me passer du RCP.

Je crois qu'il faut un câble croisé pour Image Director.

Alain

Alain, peux-tu me dire comment utilises-tu le RCP et ce que ça t'apporte ?
Je viens de refaire une calibration de mon VW60 en passant par le menu usine pour tout remettre à zéro dans le menu utilisateur.
Il a fallu retravailler un peu le rouge qui avait chuté.
Je reste pour l'instant iris sur off, alors qu'avant j'étais sur auto1.
Grâce à ma platine Pioneer LX91, je peux gagner un peu de gamma, je suis à un peu plus de 2.0 linéaire iris sur off.

Relevé22.chc
Avec la LX91 iris off
(16.05 Kio) Téléchargé 108 fois

Sinon avec mon PC portable HP DV7, j'arrive à régler le gamma et à obtenir un 2.2.

Relevé10.chc
Avec le PC iris off
(16.16 Kio) Téléchargé 115 fois

La configuration dans mon profil


@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 6372
Inscription Forum: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline

Message » 31 Jan 2011 17:34

Lukyfish a écrit:Alain, peux-tu me dire comment utilises-tu le RCP et ce que ça t'apporte ?


+1

Sinon question : je refais une petite calibration à presque 2000h, le rouge a chuté normal je crois mais rattrapable. Par contre avez vous remarqué, heureux possesseurs du VW40 que les reglages USERx ne sont pas équivalents ? j'ai rentré les meme parametres sur les 3 et l'image n'est pas la même !!!!! :o :o
Clairement le 1 semble plus "lumineux", donc je reste là dessus. Si vous avez une explication je suis preneur ... ! :)
DomiRemy
 
Messages: 1469
Inscription Forum: 04 Juin 2002 17:57
Localisation: Hong Kong
  • offline

Message » 06 Avr 2011 0:39

1850 heures :D

Qui dit mieux pour la bonne tenue de la lampe ?

Alain
ALBO
 
Messages: 18996
Inscription Forum: 04 Mar 2001 2:00
  • offline

Message » 08 Avr 2011 22:31

2120H et vaillant ... :mdr:
DomiRemy
 
Messages: 1469
Inscription Forum: 04 Juin 2002 17:57
Localisation: Hong Kong
  • offline

Message » 03 Mai 2011 10:31

Même question pour le RCP. :wtf:
De plus j'aimerais refaire des réglages sur mon VP, pouvez-vous me communiquer vos réglages actuels ? :wink:

Merci
gyzmos
 
Messages: 257
Inscription Forum: 12 Avr 2007 18:45
Localisation: 69
  • offline

Message » 28 Mai 2011 1:34

gyzmos a écrit:Même question pour le RCP. :wtf:
De plus j'aimerais refaire des réglages sur mon VP, pouvez-vous me communiquer vos réglages actuels ? :wink:
Merci


Les réglages sont différents d'un appareil l'autre; sur la première page j'ai mis un lien vers des réglages utilisateurs.

Alain
ALBO
 
Messages: 18996
Inscription Forum: 04 Mar 2001 2:00
  • offline

Message » 30 Mai 2011 23:46

Lampe à pas cher (bulbe seul)

http://www.dilamp.com/l1/p264_r16644-VP ... ILIPS.html

Qlq1 l'a t'il déjà utilisé ?

Alain
ALBO
 
Messages: 18996
Inscription Forum: 04 Mar 2001 2:00
  • offline

Message » 31 Mai 2011 7:31

Non mais à 199€ c'est cher non ? en "compatible" y a ça : http://www.pureglare.com/product/view.aspx?pid=881, certes "compatible" mais à ce prix ...

Sinon qqn a-t-il deja remplacé juste l'ampoule ??? :-? facile ? pas facile ? recommandé ?
c'est peut etre un bon compromis pour pas payer plein pot

Update : j'ai eu les gens de DILAMP qui vendent l'ampoule seule, reponse un samedi plutot convivial, lui aussi conseille de changer juste l'ampoule. Je ne pourrai pas tester car un ami me ramene le carter complet + ampoule origine Sony et avec le dollar du moment ca me le met au meme prix (200€), mais j'aurais tenté l'ampoule seule d'origine si j'avais eu besoin.
DomiRemy
 
Messages: 1469
Inscription Forum: 04 Juin 2002 17:57
Localisation: Hong Kong
  • offline

Message » 12 Juin 2011 14:14

J'ai le projo depuis presque trois ans et 1100 heures au compteur. J'ai passé plusieurs mois sur le forum à l'époque avant de le choisir. Depuis je ne fais que quelques rares visites, c'est dire si je suis satisfait de ce projecteur. Le mien n'est nullement calibré, par manque de spécialiste dans ma région. Depuis une centaine d'heures, j'ai l'impression d'une baisse de luminosité, mais c'est subjectif. J'ai nettoyé le filtre à 1000 heures suite à un message automatique.
Hier j'ai regardé l'Arnacoeur en BR et cette sensation de manque de luminosité ne m'a pas frappé. Je pense que cela dépend des films, beaucoup de réalisateurs jouant sur les ambiances sombres.
Mitchum
 
Messages: 73
Inscription Forum: 06 Déc 2006 1:06
  • offline

Message » 12 Juin 2011 14:17

Certains d'entre vous ont-ils la config VW40 + sony 5000ES ?
Mitchum
 
Messages: 73
Inscription Forum: 06 Déc 2006 1:06
  • offline

Message » 26 Juil 2011 14:55

Salut,
je viens d'acquerir un vw40 et je galere pour le regler, avec colohcfr et une sonde EyeOne pro, je dois mettre le R a +30 et le bleu a -30 pour avoir un blanc D65 et avec ca les noirs sont bleus!
quelqu'un a t-il les reglages usine du menu usine bias etc, car comme c'est un vp d'occaze peux etre que l'ancien proprio c'etait "laché" a ce niveau la?!
axelerotron
 
Messages: 12
Inscription Forum: 07 Juil 2011 12:42
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message