Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

[VP_3D] JVC DLA-X55 - 50 000 :1 - avec E-shift

Message » 12 Nov 2020 14:55

Je vais donc mettre à Bas et en parallèle vérifier le résultat suivant les sources.

Envoyé de mon SM-A600FN en utilisant Tapatalk
picasso72
 
Messages: 176
Inscription Forum: 23 Oct 2006 16:49
Localisation: ALBI
  • offline

Message » 10 Déc 2020 1:07

Bon après de multiples essais sur plusieurs films , issus de mon xiaomi mi box, mon raspberry avec kodi, mais aussi ps4 Blueray, le problème persiste.
Il y a qq mois je n'avais pas ce flou dans les actions.
Donc je vais faire 2 choses:
1- réceptionner et mettre en place ma nouvelle nvidia shield 2019
2 - reseter mon VP


a ce propos, le dernier reset effectué (1 an) n avait pas effacé mes sauvegardes user1 user 2. Est ce normal? Je voudrais vraiment remettre à sortie d usine.
Un procédure autre que le menu indiqué ?


Envoyé de mon SM-A600FN en utilisant Tapatalk
picasso72
 
Messages: 176
Inscription Forum: 23 Oct 2006 16:49
Localisation: ALBI
  • offline

Message » 06 Mai 2021 20:44

la source est en effet une bonne piste, la nvidia shield 2019 produit une image moins sujet au fou sur les travelling.
Il faut aussi regarder les paramètres de l'ampli et vérifier si un traitement vidéo est en marche ou pas. J'ai par exemple constaté une image différents en passant de Onkyo à Pioneer.
Demain, je récupère un lecteur Panasonic 4K, et donc la source sera cette fois nickel.
picasso72
 
Messages: 176
Inscription Forum: 23 Oct 2006 16:49
Localisation: ALBI
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message