Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Trace rose vidéoprojecteur Epson TW6700

Message » 27 Avr 2019 17:55

Bonjour,

Je suis équipé depuis un an d'un vidéoprojecteur Epson EH-TW6700.

Il fonctionnait parfaitement jusqu'à présent, mais depuis hier j'ai un gros trait rose / violet en forme de tourbillon sur l'image.

Une petite photo valant mieux qu'un long discours :

Image

Auriez-vous une idée de la cause et de la solution au problème ?

Merci de votre aide par avance,
Drachille
 
Messages: 14
Inscription: 18 Mai 2010 14:22
Localisation: Nancy, FRANCE
  • offline

Annonce

Message par Google » 27 Avr 2019 17:55

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Avr 2019 22:15

Personne pour me venir en aide ? :friend:
Drachille
 
Messages: 14
Inscription: 18 Mai 2010 14:22
Localisation: Nancy, FRANCE
  • offline

Message » 29 Avr 2019 0:22

T’as essayé de nettoyer l’objectif ?


Envoyé de mon iPhone en utilisant Tapatalk

La configuration dans mon profil


Enceintes : JBL Pro (3677/8330/3635) ; Ampli AV : Marantz SR7012, Pioneer LX81, Yamaha P2500S, T-amp e400
Lecteurs : OPPO 103, Xbox One X, box M8SII (4k) ; Projecteur : EPSON 9400 - Stockage : Netgear RN316 11To
.... Le tout piloté par Jeedom :-)
Patou100
Membre HCFR
Membre HCFR
 
Messages: 670
Inscription: 16 Juin 2001 2:00
Localisation: Florensac / Beziers
  • offline

Message » 29 Avr 2019 18:09

Merci de ton retour Patou100. Oui, j'ai nettoyé l'objectif (qui était déjà propre), en vain.

Pour info, le problème ne vient pas non plus de la source : il est identique depuis le menu du VP.

Une autre idée ?

Merci par avance,
Drachille
 
Messages: 14
Inscription: 18 Mai 2010 14:22
Localisation: Nancy, FRANCE
  • offline

Message » 30 Avr 2019 1:50

Si tu change le focus la trace devient plus nette ? On dirait une trace dans le chemin de lumière, j’ai pas l’impression que ce soit la matrice, je sais pas si on peut nettoyer l’intérieur du projo. Si il est sous ganrantie, si j’étais toi, ce serait retour.

La configuration dans mon profil


Enceintes : JBL Pro (3677/8330/3635) ; Ampli AV : Marantz SR7012, Pioneer LX81, Yamaha P2500S, T-amp e400
Lecteurs : OPPO 103, Xbox One X, box M8SII (4k) ; Projecteur : EPSON 9400 - Stockage : Netgear RN316 11To
.... Le tout piloté par Jeedom :-)
Patou100
Membre HCFR
Membre HCFR
 
Messages: 670
Inscription: 16 Juin 2001 2:00
Localisation: Florensac / Beziers
  • offline


Retourner vers Demande / Conseil