Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: frider et 15 invités

HUGS, free Hugs for all...

Message » 18 Nov 2017 13:31

J'ai fini le gros truc à droite.... :mdr:

La configuration dans mon profil


Au pays des maxi piafs, juste à coté de leur piscine...
Auteur du seul intégré DIY pas désintégré à base d'UGS + UP de monsieur PASS et d'UCD d'un certain Putzeys
A des tiks, plein de tiks, pour le bonheur de ses oreilles, et un chat vumètrivore.
Avatar de l’utilisateur
beb
Membre HCFR
Membre HCFR
 
Messages: 9800
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 24 Aoû 2019 18:52

Bon j'ai repris l'HUGS
Les alimvont bien, no soucy de ce côté.
Par contreréglages de bias et d'offset impossibles.
D'un coté j'ai une valeur qui bouge pas Out+/masse dans les5V
De l'autre Out-/masse qui bouge mais que j'arrive pas à mettre à 0

ET je parle pas des Bias (mesurés aux bornes des 22Ohms qui bouge pas d'un poil non plus.
Et ça chauffepas non plus

J'ai des SJ 109V et des Sk BL, serait-ce lié au problème que je rencontre ?

La configuration dans mon profil


Au pays des maxi piafs, juste à coté de leur piscine...
Auteur du seul intégré DIY pas désintégré à base d'UGS + UP de monsieur PASS et d'UCD d'un certain Putzeys
A des tiks, plein de tiks, pour le bonheur de ses oreilles, et un chat vumètrivore.
Avatar de l’utilisateur
beb
Membre HCFR
Membre HCFR
 
Messages: 9800
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline


Retourner vers Amplis et Préamplis