Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Les enceintes ( hors caissons qui ont un forum à part )

12LX60V2 et coax BC 8cxn51, photos et mesures page1

Message » 31 Oct 2013 13:15

Ben merci Sagem. Pour le grave 1 seul HP serai le mieux. On verra. Merci en tout cas.
deux pieds
 
Messages: 242
Inscription: 11 Mai 2005 8:05
Localisation: dans le monde
  • offline

Annonce

Message par Google » 31 Oct 2013 13:15

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Oct 2013 21:29

Demain j'essaierai ça...:
Image
Image
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 01 Nov 2013 18:19

Suis passé à B Corde: les enceintes ne se font plus, il y a des kit qu'on ne peut pas écouter. Tant pis.
Je vais peut-être faire un autre sujet dans lequel j'aurai besoin de beaucoup de lumières.
deux pieds
 
Messages: 242
Inscription: 11 Mai 2005 8:05
Localisation: dans le monde
  • offline

Message » 03 Nov 2013 19:53

Sagem a écrit:Demain j'essaierai ça...:
Image
Image




superpose les courbes avant et après modifs ! j'suis perdu ! :mdr:

tu les as bien (trop) aseptisé ces Coax HR ! :grr: c'est bon je sort ! ben faut dire aussi quand ça va pas...et là sa va pas ! enfin sur la version que que j'ai entendu ! avant la dernière modif on pouvais envoyer sur du HC et de la sono et ça pouvait le faire ! maintenant c'est pas top pour toutes les utilisations ?!


remarque, si on compare à la Trym ! le reste !? et bien de la m... :ane:


ha! oui tien! pendant que j'y suis, c'est cadeaux ! http://www.troelsgravesen.dk/ATS-4.htm c'est du lourd ! :hein:
fmp
 
Messages: 2662
Inscription: 03 Jan 2010 22:44
  • offline

Message » 03 Nov 2013 20:27

T'exagère, je te rappel que quand je te les ai amené, on les a branché, et t'as dit au bout de 2 minutes: "c'est ça qu'y m'faut!!" :mdr:
Après on a branché les Tryms... :ko:
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 26 Mai 2014 20:52

Après 2-3 soirées de fin d'année à fond les ballons pendant plusieurs heures en exterieur comme en salle des fetes, voilà le resultat du "rodage", plus de niveau, au moins 2-3db dans le bas-medium, et perte à 1-2khz:
Image
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 26 Mai 2014 20:55

Nouveau filtre:
Image
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 26 Mai 2014 20:55

ça me parait quand même beaucoup pour du rodage mais bon... :ko:
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 27 Mai 2014 9:18

Une idée sur une telle différence après 6 mois entre les 2 mesures? Je vais les refaires ces mesures mais bon quand même ça fait beaucoup d'écart là... :-?
Image
Image
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 28 Mai 2014 9:38

Alors tu as pu tiré les chose au clair sur cette grande différence ?
Nimaj44
Staff DIY
Staff DIY
 
Messages: 3570
Inscription: 18 Avr 2006 19:03
Localisation: Lille
  • offline

Message » 28 Mai 2014 9:43

Non, à part une mesure foirée au départ, mais bon c'est kro qui les avaient fait, les premières, donc ça me parait impossible, à moins qu'il y ai eu une coui... avec son mic? ou le rodage je ne vois pas... J'opte pour le rodage donc...
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 28 Mai 2014 9:52

Les courbes sont sensiblement les mêmes, dans ta simu n'oublie pas de mettre la résistance des selfs. :wink:
Ensuite il suffit qu'on soit pas à la même distance, posé sur le même support, l'amortissant...
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 28160
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)
  • offline

Message » 28 Mai 2014 9:52

Ou alors c'est l'ampli ou la calibration micro :siffle:
Nimaj44
Staff DIY
Staff DIY
 
Messages: 3570
Inscription: 18 Avr 2006 19:03
Localisation: Lille
  • offline

Message » 28 Mai 2014 10:05

C'est pas l'ampli, avec les autres HP j'ai pas ce probleme je retombe sur les memes courbes à 1db près on va dire que celles de kro quand on avait mesuré le W22 par ex... La calibration du micro c'est cross-spectrum donc rien à voir, et sous 5khz y a pas de calibration quasi...
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 28 Mai 2014 10:06

Kro a écrit:Les courbes sont sensiblement les mêmes, dans ta simu n'oublie pas de mettre la résistance des selfs. :wink:
Ensuite il suffit qu'on soit pas à la même distance, posé sur le même support, l'amortissant...

Même distance, même caisse avec l'event pareil etc et bien sûr la bonne resistance des selfs, c'est pas ça non plus.
Sagem
 
Messages: 13883
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message