Modérateurs: Modération Forum Univers TV, Le Bureau de l’Association HCFR • Utilisateurs parcourant ce forum: alexmeni, andbou29, andenne21, Anotherdaylight, Bedouille69-CX-Denon, bobmax, Cloudstrife94f, cubitusmetz, Daft29, Dimilano3, Endymi0n, Esscobar, Fck86, foxneil, fredlacanau, Fredo69, groot57, GuiGou_013, Irikte, Izif74, Jef_13, Kael2966, Karmina, Kevin26, lcdmen, loack63, lobs7052, majestic13770, manimal95, Manson79, Matt14000, nelsy04, Nuts, onizuka159-1, passager57, philboun, Remind, ro2v, sayen06, sigfrid, skreewface, stfbbz, swing star, syster, tunlu, xplo et 236 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...

Probleme allumage AG9 55

Message » 17 Avr 2024 18:47

Bonjour

Possesseur d'un AG9 en 55 pouces depuis 2019, tout fonctionnait très bien jusqu'a ce matin ou elle refuse de s'allumer ....

Le voyant blanc s'allume et s'éteint aussitôt .

Elle fait un clac à différent moment sans raison, bruit qu'elle faisait a un allumage et eteignage classique ...

J'ai tout essayé, débrancher tout les HDMIS, laisser éteindre 30 sec, 2 min ....

Rien , l'écran reste noir....

HELP
Gregmomo
 
Messages: 5
Inscription Forum: 17 Avr 2024 18:37
  • offline

Message » 17 Avr 2024 18:52

FZ26
Membre HCFR
Membre HCFR
 
Messages: 14270
Inscription Forum: 06 Déc 2017 13:48
  • offline

Message » 17 Avr 2024 18:58

Merci du retour.
J’ai essayé tout ça, rien ne change…
Gregmomo
 
Messages: 5
Inscription Forum: 17 Avr 2024 18:37
  • offline

Message » 17 Avr 2024 19:04

Salut
En ce moment j'ai un peu la même chose assez régulièrement. Elle refuse de s'allumer avec le bouton de la télécommande mais elle s'allume avec le bouton physique sur la tv. J'imagine que tu as essayé ?
magicone
 
Messages: 337
Inscription Forum: 01 Aoû 2002 10:15
  • offline

Message » 17 Avr 2024 20:50

Oui, j’ai tout testé !

Le voyant s’allume et s’éteint aussitôt, avec une durée plus ou longue 1 à 3 secondes !
On dirai que l’alimentation ne passe pas, comme si un composant ne se chargeait pas en électricité !
Peut être un condensateur ou une connerie comme ça ?!?

Ça se répare à vos avis ?
Gregmomo
 
Messages: 5
Inscription Forum: 17 Avr 2024 18:37
  • offline

Message » 17 Avr 2024 21:26

... si tu sais quel composant a lâché sur la carte d'alimentation, et si tu sais souder ou connait quelqu'un qui sait souder, ça doit pouvoir se réparer, sinon il faut probablement remplacer la carte d'alimentation, à voir avec le SAV de Sony France ... :wink:
FZ26
Membre HCFR
Membre HCFR
 
Messages: 14270
Inscription Forum: 06 Déc 2017 13:48
  • offline

Message » 17 Avr 2024 22:31

J'ai le même soucis sur un 65AF9 qui est coincé depuis plus d'un mois chez un réparateur qui ne trouve pas la panne :o
Il ne s'allume plus avec la télécommande, par contre il s'allume sans problème avec le bouton arrière mais impossible de naviguer avec le bouton il faut la télécommande, bloqué sur le
menu des langue après un reset.
Alors carte alim changée, carte mère changée, module infrarouge changé et toujours pareil :wtf: :wtf:
Il va finir à la benne!!!!!!!!
Plasmasam
 
Messages: 413
Inscription Forum: 06 Juil 2011 20:24
Localisation: Strasbourg
  • offline

Message » 25 Avr 2024 19:24

Hello

J'ai emmener la télé chez un réparateur ...

Bilan : Peut être la carte principal, avec une autre qui peut être défectueuse

Soit 800 € de réparation ....

Ils m'ont dit pas courant comme panne.

Image
Gregmomo
 
Messages: 5
Inscription Forum: 17 Avr 2024 18:37
  • offline

Message » 25 Avr 2024 19:27

Du coup , j'envisage de le remplacer par le 55A95L

https://www.sony.fr/store/product/xr55a ... Contraste-élevé-HDR-Smart-TV-Google-TV

Des avis dessus ce modele ?
Gregmomo
 
Messages: 5
Inscription Forum: 17 Avr 2024 18:37
  • offline

Message » 25 Avr 2024 19:42

... ben c'est pas ce qui manque, tu en as plus de 200 pages ici :

ecrans-uhd-4k/2023-sony-a95l-qd-oled-4k-tv-en-55-65-77-t30125454.html
FZ26
Membre HCFR
Membre HCFR
 
Messages: 14270
Inscription Forum: 06 Déc 2017 13:48
  • offline

Message » 26 Avr 2024 15:55

Gregmomo a écrit:Hello

J'ai emmener la télé chez un réparateur ...

Bilan : Peut être la carte principal, avec une autre qui peut être défectueuse

Soit 800 € de réparation ....

Ils m'ont dit pas courant comme panne.

Image

2019 ce n'est pas vieux, surtout pour un produit de ce prix. A ta place j'enverrai un mail à Sony avec ce devis et leur dire que tu aimerais bien te prendre le 95 mais peuvent-ils faire un geste commercial sur ce produit ( le 95 ) ?
LINK1976
Membre HCFR
Membre HCFR
 
Messages: 6339
Inscription Forum: 25 Déc 2005 17:29
Localisation: YONNE
  • offline

Message » 07 Juin 2024 12:56

Bonjour à tous,
Une MAJ de mon AG9 à du avoir lieu.
Jusqu'ici à l'allumage de la tv j'étais de suite sur la tv (TNT), désormais je tombe d'abord sur l'écran d'accueil.
J'ai beau parcourir les menus de la tv je ne trouve rien du genre "dernière entrée à l'allumage de la tv".
Quelqu'un aurait il une idée de l'endroit ou trouver ce réglage???
Merci par avance ;-)
MissTTik
 
Messages: 507
Inscription Forum: 18 Juil 2007 16:02
  • offline


Retourner vers Ecrans UHD 4K

 
  • Articles en relation
    Dernier message