Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

Parasound A51

Message » 15 Sep 2018 16:00

Bonjour à tous !
J'ai un souci depuis une semaine mon ampli A51 s'éteind et ce rallume intempestivement.
Depuis aujourd'hui il s'allume correctement mais les diodes bleu d'alimentation ne s'allument plus .
Parfois il émets du son pendant 1 sec et s'éteint . Ca m'inquiète du à la rareté de cette ampli de l'envoyer à n'importe qui .
Je suis de Nantes et aimerai avoir un peu d'aide . Je l'es ouvert mais rien de visiblement deffaillant .
Si vous connaissez une personne de confiance qui fait du bon boulot je suis preneur .
Merci à vous tous .
Vive le son !
Rousseau
 
Messages: 33
Inscription: 03 Fév 2015 23:28
Localisation: Nantes
  • offline

Annonce

Message par Google » 15 Sep 2018 16:00

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Sep 2018 6:16

Tu as essayé de contacter un revendeur Parasound ?
Il pourrait t'indiquer une personne capable de réparer ton Bloc :idee:

La configuration dans mon profil


Préampli Anthem AVM 60, 1 bloc Nuprime MCH K -38, 1 bloc Primare A 34.2, Pack B&W CT 700 7.2, Projo JVC X 7 500, lecteur UHD 4 K Oppo 203 tweakée Coris.
Ma deuxième salle c'est ici
Avatar de l’utilisateur
DARCY74
Membre HCFR
Membre HCFR
 
Messages: 1916
Inscription: 20 Aoû 2008 17:36
Localisation: Ile de la Réunion
  • offline

Message » 20 Sep 2018 14:28

Non pas encore . Je vais essayer. Tu n’auraI pas un contact à me donner ?
Rousseau
 
Messages: 33
Inscription: 03 Fév 2015 23:28
Localisation: Nantes
  • offline

Message » 20 Sep 2018 16:08

Rousseau a écrit:Bonjour à tous !
J'ai un souci depuis une semaine mon ampli A51 s'éteind et ce rallume intempestivement.
Depuis aujourd'hui il s'allume correctement mais les diodes bleu d'alimentation ne s'allument plus .
Parfois il émets du son pendant 1 sec et s'éteint . Ca m'inquiète du à la rareté de cette ampli de l'envoyer à n'importe qui .
Je suis de Nantes et aimerai avoir un peu d'aide . Je l'es ouvert mais rien de visiblement deffaillant .
Si vous connaissez une personne de confiance qui fait du bon boulot je suis preneur .
Merci à vous tous .
Vive le son !
Bonjour Rousseau,

Désolé pour ton problème !
Je suis également équipé en Parasound, plusieurs A21, ton A51 s'est-il déjà mis en sécurité par surchauffe ?
sinon, je peux te communiquer les coordonnées de mon revendeur qui pourra peut-être t'aiguiller..
Vive le son l'ami !
Avatar de l’utilisateur
buss
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 8023
Inscription: 31 Aoû 2002 23:12
Localisation: France
  • offline

Message » 20 Sep 2018 23:18

Bonjour
Oh oui j’aimerai avoir les coordonnées merci.
Pas acide de trouver cela en France.
Rousseau
 
Messages: 33
Inscription: 03 Fév 2015 23:28
Localisation: Nantes
  • offline

Message » 21 Sep 2018 14:30

Rousseau a écrit:Bonjour
Oh oui j’aimerai avoir les coordonnées merci.
Pas acide de trouver cela en France.
Voici le lien Rousseau : https://www.homecinesolutions.fr/comment-nous-contacter

En espérant qu'ils pourront te conseiller, tiens moi au courant, merci :thks:
Avatar de l’utilisateur
buss
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 8023
Inscription: 31 Aoû 2002 23:12
Localisation: France
  • offline

Message » 21 Sep 2018 14:43

Comme tu l'as ouvert, as-tu vérifié les fusibles de sécurité ??? C'est une possibilité !!! Après, c'est SAV de la marque via un revendeur ou hors garantie, parfois, envoi possible en direct chez l'importateur. A voir après contact. :)
Jacquitos
 
Messages: 215
Inscription: 23 Oct 2012 22:09
Localisation: Vaucluse
  • offline


Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message