Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: 2275xxx et 4 invités

Discussions générales qui ne rentrent dans aucune autre catégorie

Probème PS3 / MARANTZ SR5008

Message » 03 Mai 2016 13:21

Bonjour,

Me revoilà pour une question technique.

Petite récap du mattos.

J'ai comme ampli un Marantz SR5008 relié à la TV Samsung LED série 5 avec une cable HDMI sur la sortie ARC . J'ai ensuite toutes mes sources (décodeur, lecteur multimédia, et PS3) reliée à l'ampli également par cable HDMI.

Le tout fonctionnait correctement, jusqu'à ce que je démonte toute l'installation pour cause d'un changement de meuble...

Et maintenant, seul la PS3 ne fonctionne pas. J'ai beau passer par l'assistant de configuration, installer source par source, le système ne détecte pas la connection de la PS3... j'ai fait le test PS3 en direct via un port HDMI de la TV et ça fonctionne. DOnc ce n'est pas un problème de cable.

Je pense à un problème de signal entre l'ampli et la PS3, mais pas moyen de mettre le doigt dessus. (Quand je suis sur l'ampli, que je selectionne ma source "Game" pour la PS3, si je clique sur "info", il me dit "signal - INCONNU".

Que puis-je faire ?????

Voici des photos qui expliqueront et aideront pt etre à résoudre le problème.

Les 3 premières concernent la configuration, avec l'entrée HDMI 4 choisie pour la PS3, j'ai vérifié le branchement et c'est bien correcte.

On peut voir que rien ne s'affiche à l'écran et en cliquant sur le bouton info, au niveau de la zone signal, il met "Inconnu"... J'ai essayé avec d'autres cables HDMI, mais rien ne change...

LA derniere photo correspond au décodeur, pour montrer que lui fonctionne alors que j'ai réglé tout de la même façon...

Image

Image

Image

Image
olivier916
 
Messages: 46
Inscription: 20 Juin 2014 7:19
  • offline

Retourner vers Général Audio HomeCinéma

 
  • Articles en relation
    Dernier message