Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Tout ce qui concerne les projecteurs vidéo à technologie tritube

PANNE 1272

Message » 14 Juin 2011 20:21

Je vous sollicite pour une panne sur un TT1272 sony. Il ne démarre plus, plus de veille comme s'il n'y avait plus de courant. Est-ce que quelqu'un d'entre vous saurait me dire s'il se trouve un fusible à l'intérieur ou d'où pourrait provenir la panne.
Merci pour votre aide
Klipsch25
 
Messages: 54
Inscription: 05 Déc 2009 17:56
  • offline

Annonce

Message par Google » 14 Juin 2011 20:21

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Juin 2011 8:36

Alim naze ??
yann-
 
Messages: 1227
Inscription: 12 Mar 2002 2:00
Localisation: Région parisienne
  • offline

PANNE 1272

Message » 15 Juin 2011 11:33

MERCI POUR VOTRE REPONSE .J AI UNE AUTRE QUES TION OU SE TROUVE L ALIM EST CE QUE C EST LA MEME SUR PLUSIEURS MODELE DE TT SONY MERCI
Klipsch25
 
Messages: 54
Inscription: 05 Déc 2009 17:56
  • offline

Message » 15 Juin 2011 22:35

Bonjour,

Sauf erreur de ma part l'alim est la même sur les modèles 1270, 1251, 1271, 1252, 1272, soit tous les 12xx sauf 1292 qui est différent.

Robin
robin36mac
 
Messages: 51
Inscription: 25 Jan 2009 5:55
  • offline

panne 1272

Message » 16 Juin 2011 8:32

merci a vous pour vos precieux conseils la panne viens bien de l alim mais ce n est pas tres grave car c est le relais de mise sous tension qui est hs encore un grand merci a vous.
Klipsch25
 
Messages: 54
Inscription: 05 Déc 2009 17:56
  • offline


Retourner vers Tritubes / Autres projecteurs

 
  • Articles en relation
    Dernier message