Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: adletos, DDaran, DoubleCheese, Gwenn72, LouisH, Marvel Wars, nonodu77144, plb75013, Rastabanane et 72 invités

Discussions sur tous les types de barres de son.

Problème DTS:X yas-207

Message » 20 Juil 2021 15:03

Bonjour à tous!

Je viens de faire l'acquisition d'une barre de son Yamaha YAS-207.
J'ai effectué le raccordement bbox > barre de son > TV en HDMI ARC, comme sur la notice et tout fonctionne nickel sauf quand je regarde un film en DTS:X.

Dans le principe, le film est hébergé sur mon ordinateur en passant par le réseau câblé en Ethernet, et je le lis depuis la bbox (boitier TV 4k).
Ce qui fonctionne très bien en général.

Le problème est que pour les films en DTX:S, parfois je n'ai pas de son, ou alors le DTS:X s'active bien (indiqué par une LED sur ma barre de son) par contre il y a un décalage son/image (le son arrive après l'image) et c'est parfois saccadé.

Pour moi tous les branchements sont ok, je pense qu'il y a un problème de débit.

Soit c'est mon câble Ethernet mais j'en doute car j'ai un débit de 1Gb/s constant... Soit ça vient du débit des câbles HDMI (high speed), où autre chose, la TV peut-être? J'avoue que je suis perdu...


Qu'en pensez-vous ?
blamont
 
Messages: 2
Inscription Forum: 20 Juil 2021 14:48
  • offline

Message » 02 Aoû 2021 12:16

Bonjour !

J'ai pu voir qu'une personne qui avait le même souci avait désactivé la synchronisation A/V et cela avait fonctionné :)
wuhan333
 
Messages: 10
Inscription Forum: 25 Fév 2021 11:34
Localisation: Montpellier
  • offline


Retourner vers Barres de Son

 
  • Articles en relation
    Dernier message