Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: jc51, pvrx et 25 invités

Les enceintes ( hors caissons qui ont un forum à part )

Questions tad 2001

Message » 27 Sep 2022 22:45

Bonjour à tous
J'ai une paire de 2001 qui n,ont plus d'amortissant dans la cavité arrière. Savez ce qu'il faudrait utiliser et en quelle quantité ? De la thibaude par exemple?
alpacou
 
Messages: 2265
Inscription Forum: 14 Avr 2006 8:31
Localisation: Riante cité du val d'oise
  • offline

Annonce

Message par Google » 27 Sep 2022 22:45

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Sep 2022 8:53

Salut,

Sur des 2450, j'ai utilisé de la mousse de mélamine avec une face autocollante.
JIM
Staff Installations
Staff Installations
 
Messages: 6730
Inscription Forum: 19 Nov 2001 2:00
Localisation: Toulouse
  • offline

Message » 29 Sep 2022 20:55

Merci de ta réponse, ça à été concluant et quelle épaisseur as tu utilisé?
Parce que là le son n'est franchement pas terrible, beaucoup de distorsion à la mesure, de mémoire c.'était il y quelques années déjà. Ça m'avait surpris qu.un simple manque d'amortissant ait un tel impact...d 'autant qu'à l'inspection visuelle les membranes semblent impeccables.
alpacou
 
Messages: 2265
Inscription Forum: 14 Avr 2006 8:31
Localisation: Riante cité du val d'oise
  • offline

Message » 30 Sep 2022 10:30

Oui, celle d'origine (mousse acoustique grise) était morte mais je l'avais remplacé par une mousse alvéolaire que j'avais du retailler car trop épaisse.
Ca faisait le job mais pas super propre et ensuite, je l'ai remplacé par la mousse de mélamine autocollante de 10mm d'épaisseur.

Après, si tu veux t'assurer que ça vient de la, tu peux faire une mesure de disto du moteur sans capot.
Pas de risque et sur toutes les comps ou j'ai fais l'exercice, il y a souvent un léger mieux sur le temporel.
JIM
Staff Installations
Staff Installations
 
Messages: 6730
Inscription Forum: 19 Nov 2001 2:00
Localisation: Toulouse
  • offline

Message » 30 Sep 2022 19:35

Salut,
Si tu as de la distorsion, et que les membranes ont été remplacées, il faut vérifier s'il n'est pas nécessaire d'insérer des cales pour éloigner la membrane de la pièce de phase. (Cela m'est arrivé sur des 4001)
Perso, j'ai utilisé ce genre d'outil pour faire la cale, soit en papier ou en aluminium : https://www.amazon.fr/Vaessen-D%C3%A9co ... r=8-7&th=1
Et une poinçonneuse pour faire les trous correspondant aux vis de fixation. Il peut être nécessaire d'en superposer pour obtenir la bonne épaisseur.
Pour l'amortissement, j'ai utilisé ceci : https://www.audiophonics.fr/fr/absorban ... -5410.html

Si ça peut aider....
Avatar de l’utilisateur
Avel_Biz
Membre HCFR
Membre HCFR
 
Messages: 654
Inscription Forum: 15 Fév 2006 22:57
Localisation: Près de Brest
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message