Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Les Téléviseurs CRT, les Rétro-Projecteurs et autres TV

panne sur KDF42A11E

Message » 23 Déc 2011 22:20

Bonjour à tous
je suis nouveau inscrit et j'en profite pour remercier toutes les personnes qui participent à ces forums.

Voilà suite à une tache bleu apparue il y a quelques semaines sur mon retro sony KDF 42A11E, je trouve un tuto trés bien élaboré
permettant de remplacer un filtre en verre du bloc optique par un filtre polarisant que je me suis procurer sur le net.
je suis donc le tuto, tout se passe bien jusqu'à la mise sous tension où j'observe dès la mise sous tension le bruit d'un contact la tv fait mine
de démarer (voyant vert clignote d'ailleur dès que je met sous tension elle ne passe pas d'abord en veille!!? ) puis passe au rouge fixe 3 sec puis clignote
en alternance rouge vert rouge vert... je peus compter 11 clignotement alterné vert rouge.
J'ai vérifier que la lampe était bien connectée.
pouvez vous m'aider svp
rastanimes
 
Messages: 3
Inscription: 23 Déc 2011 21:56
  • offline

Message » 22 Nov 2012 7:59

bonjour à tous,
cela fait presque un an que j'avais ma panne sur mon retro et oui posté le 23 decembre 2011.
depuis un mois j'ai recupéré un retro de plus grande taille(50 ") avec les mêmes symptomes (tache bleu au centre)
Je me suis donc dit cette fois je vais y arriver et j'y suis arrivé j'ai recuperer un filtre du bloc optique de mon poste 42 pouces que j'ai mis sur le 50" et ça marche seul
petit bémol j'ai une couleur dominante verte et je souhaite regler les parametres dans le menu service.
J'ai lu dans un forum qu'une personne avait touché aux paramètres gain dans le menu lcd driver lesquels ?
si toutefois une personne sait n'hésiter pas à poster
merci bonne journée
rastanimes
 
Messages: 3
Inscription: 23 Déc 2011 21:56
  • offline

Message » 25 Nov 2012 13:48

rastanimes a écrit:bonjour à tous,
cela fait presque un an que j'avais ma panne sur mon retro et oui posté le 23 decembre 2011.
depuis un mois j'ai recupéré un retro de plus grande taille(50 ") avec les mêmes symptomes (tache bleu au centre)
Je me suis donc dit cette fois je vais y arriver et j'y suis arrivé j'ai recuperer un filtre du bloc optique de mon poste 42 pouces que j'ai mis sur le 50" et ça marche seul
petit bémol j'ai une couleur dominante verte et je souhaite regler les parametres dans le menu service.
J'ai lu dans un forum qu'une personne avait touché aux paramètres gain dans le menu lcd driver lesquels ?
si toutefois une personne sait n'hésiter pas à poster
merci bonne journée

Salut,
je rencontre le même problème que toi sauf que la tache bleu se situe en bas de l' écran donc moins dérangeant puisque je sélectionne le mode " 2.35...... par contre là où ce l' est plus dans ton cas c' est la couleur verte qui annaonce la fin de vie du bloc optique .......
rick james
 
Messages: 700
Inscription: 21 Oct 2007 14:29
Localisation: picardie
  • offline


Retourner vers Téléviseurs cathodiques / Autre

 
  • Articles en relation
    Dernier message