Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Chapelou09, charade, dams983, DylanOBrien, Exabot [Bot], KrazMovie, Yohmi et 128 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2021 Samsung 50/55/65/75/85QN95A Neo QLED 4K TV

Message » 03 Oct 2021 23:58

La vue étant tellement subjective......

La configuration dans mon profil


ampli Pioneer sc-lx801 lecteur bd Sony 4k UBP-X800 lect. enreg. dvd Panasonic DMR-BWT700EC télé Samsung 55QN95A HP Triangle ZAYS 222 caisson mosscade titan 11.4 décos hd Le Cube & G9 Lect Mult. Dvico 6632

Cordialement, Michel.
Avatar de l’utilisateur
tndtnd
Membre HCFR
Membre HCFR
 
Messages: 3233
Inscription Forum: 19 Oct 2006 11:53
Localisation: 91
  • offline

Annonce

Message par Google » 03 Oct 2021 23:58

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Oct 2021 10:05

Merci pour vos reponses
EDEN2910
 
Messages: 5
Inscription Forum: 09 Juin 2021 22:23
  • offline

Message » 05 Oct 2021 18:35

Bonjour à tous,
J'ai succombé pour un Samsung 65QN95A, qualité image au top et je suis content de mon choix sauf pour le sifflement que j'entends des que l'image est lumineuse.

Si la TV est en mode silencieux, c'est très perceptible et je dois dire que j'entends plus que ca :(

Quand l'image est sombre, pas de sifflement, mais des que l'image devient lumineuse le sifflement apparait et c'est désagréable.
Quand je zappe, le sifflement disparait pour revenir avec l'image de la chaine suivante.

J'ai regardé dans les réglages et en descendu la luminosité ou le contraste ver le minimum, plus de sifflement : mais image pas jolies du tout...

Est-ce que d'autres personnes ont eu ce soucis? Une idée pour corriger ce problème?

PS : la problème apparait avec source HDMI ou avec TV uniquement.

Merci d'avance pour votre aide.

Julien
devplanete
 
Messages: 1
Inscription Forum: 05 Oct 2021 18:29
  • offline

Message » 08 Oct 2021 19:19

Salut à tous, depuis que la tv a fait la mise à jour 1805.4 automatiquement, je me retrouve à avoir la tv très longue au démarrage. Elle bloque avec le menu ouvert pendant quelques minutes. C'est très dommage je ne peux rien faire à part accéder à Netflix ou Amazon prime si j'appuie sur la touche de la télécommande. Avez vous le même problème ?
boilo88
 
Messages: 6
Inscription Forum: 29 Aoû 2015 20:06
  • offline

Message » 08 Oct 2021 20:31

Salut
J'ai la même version et je ne sais pas depuis quand mais de mon côté pas de changement noté, tout semble identique.
Ce qui est au saoulant pour moi au démarrage c'est qu'on ne peut pas choisir de démarrer sur une vraie application de son choix (MyCanal par exemple) malgré le titre trompeur du paramétrage mais ce n'est pas nouveau.
Singha29
 
Messages: 72
Inscription Forum: 29 Avr 2009 22:26
  • offline

Message » 15 Oct 2021 22:36

Salut tout le monde,

Je vous rejoins car j'ai commandé à l'instant la Samsung Neo QLED 4K QE65QN95A actuellement à 1892€ chez UBALDI, j'ai pris avec l'extension garantie à 5 ans pour seulement 66€ supplémentaire. :love:

Avec j'ai pris un ampli Yamaha RX-V4A à 489€ (-60€ chez UBALDI) pour remplacer mon Yamaha RX-V465 que j'ai actuellement.

Plus qu'à acheter des câbles HDMI 2.1 pour remplacer mes câbles HDMI actuel.

Vous avez pris quoi comme modèle/marque de câbles vous tous ? (il me faut des 1 ou 2m maximum je dirais)
ThunderBen
 
Messages: 287
Inscription Forum: 20 Mai 2008 21:08
  • online

Message » 16 Oct 2021 18:21

Salut tout le monde.

Bon j'ai pris ce modèle :

https://www.amazon.fr/KabelDirekt-certi ... cs&sr=1-10

Je devais prendre en 2m mais actuellement la version 3m est au même prix que le modèle 2m, j'ai donc pris 2 câbles en 3m. (1 pour aller de ma RTX2070 à l'ampli (Yamaha RX-V4A), et l'autre pour aller de l'ampli au boitier déporté "One Connect" de la TV QE65QN95A.

Plus qu'à espérer que tout fonctionne bien...
ThunderBen
 
Messages: 287
Inscription Forum: 20 Mai 2008 21:08
  • online

Message » 16 Oct 2021 19:51

Salut,

Pas de raison que ça se passe mal et en tout cas le prix que tu as payé m'a mis une petite claque :charte:
En 4 mois 600€ de diff (en déduisant l'ODR...) pour le même modèle, mais bon "c'est la vie"...

Sinon très content de ce modèle.
Singha29
 
Messages: 72
Inscription Forum: 29 Avr 2009 22:26
  • offline

Message » 20 Oct 2021 17:56

tndtnd a écrit:
Singha29 a écrit:Pour les alertes "réseau/câble déconnecté " est-ce que vous en avez toujours?
Je n'en ai pas eu depuis au moins 8-10 jours de mon côté et sans avoir rien touché ni même tenté la manip du support.

Bonjour.
J'ai toujours les messages.


Si vous n'avez plus les messages dites moi ce que vous avez fait. Moi, ils sont quasi quotidiens.
bernardw
 
Messages: 12
Inscription Forum: 23 Sep 2014 12:09
  • offline

Message » 20 Oct 2021 18:20

bernardw a écrit:
tndtnd a écrit:Bonjour.
J'ai toujours les messages.


Si vous n'avez plus les messages dites moi ce que vous avez fait. Moi, ils sont quasi quotidiens.

+1

La configuration dans mon profil


ampli Pioneer sc-lx801 lecteur bd Sony 4k UBP-X800 lect. enreg. dvd Panasonic DMR-BWT700EC télé Samsung 55QN95A HP Triangle ZAYS 222 caisson mosscade titan 11.4 décos hd Le Cube & G9 Lect Mult. Dvico 6632

Cordialement, Michel.
Avatar de l’utilisateur
tndtnd
Membre HCFR
Membre HCFR
 
Messages: 3233
Inscription Forum: 19 Oct 2006 11:53
Localisation: 91
  • offline

Message » 20 Oct 2021 18:39

C'est aussi revenu de mon côté, un peu moins qu'à un moment mais quasi une fois/jour.
Aucune idée de ce qui a pu se passer la période où je n'en avais plus.
Singha29
 
Messages: 72
Inscription Forum: 29 Avr 2009 22:26
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message