Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Toutes les questions que vous vous posez pour bien débuter dans le Home-cinéma

Caisson de basse home cinéma

Message » 07 Oct 2020 15:36

Bonjour a tous
Je vient de faire l installation d un Yamaha RX v475 avec une paire d enceinte Onkyo SKS-HT528
J ai un soucis au niveau du caisson de basse
Le diode du caisson passe du rouge au bleu et pas de son n en sort .
J'ai juste remarqué que quand je débranche le caisson et rebranche , le caisson fonctionne mais a partir du moment où le son est baissé il ne fonctionne plus a nouveau .
Auriez vous une astuce pour remédier a se problème ?
Merci pour votre aide
Dead360
 
Messages: 4
Inscription Forum: 07 Oct 2020 15:20
  • offline

Annonce

Message par Google » 07 Oct 2020 15:36

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Oct 2020 9:06

Bonjour,

Ton caisson est dit "actif" et a un comportement "automatique" , c'est-à-dire qu'il ne s'allume que si l'ampli lui envoi des fréquences pour en dessous desquelles il doit s'allumer.

C'est ton ampli qui détermine la fréquence de coupure à laquelle le basson doit s'allumer. Bien souvent, les amplis sont paramétrés pour sur la fréquence 80 HZ (c'était le cas pour le mien), pour que le caisson prenne le relais sur les fréquences basse vis à vis de tes autres enceintes. Or, selon la notice de tes enceintes que j'ai trouvée sur internet, celles-ci ne descendent pas en dessous de 80 Hz. Il faut donc paramétrer la fréquence de coupure à 90 voire 100 Hz.

Pour cela l faut donc consulter la notice de ton ampli et regarder ce paramétrage.

Je laisse le soins aux utilisateurs d'ampli Onkyo te préciser comment y arriver.

En espérant avoir été à peu près clair.

A bientôt
Mickeymao
 
Messages: 86
Inscription Forum: 20 Mar 2020 12:35
Localisation: 76
  • offline

Message » 08 Oct 2020 23:15

Merci pour ton aide , oui j ai bien compris le message , j avait règlé sur 80 Hz le caisson , j essaierai ça :bravo:
Dead360
 
Messages: 4
Inscription Forum: 07 Oct 2020 15:20
  • offline

Message » 09 Oct 2020 10:49

Ok, tu diras si c'est mieux :bravo:

Au fait, le niveau sonore joue également sur le déclenchement du caisson. si tu n'écoute pas très fort, il en se déclenchera pas non plus, les fréquences basses étant plus présente à partir d'un certain niveau.
Mickeymao
 
Messages: 86
Inscription Forum: 20 Mar 2020 12:35
Localisation: 76
  • offline

Message » 09 Oct 2020 17:28

Je vient de mettre la coupure dur 100hz , on verra se que ça donne , sur mon ampli Onkyo TX-NR676E je n avait aucun problème avec le sub
En faite ,j ai récupéré les Focal qui allait avec cette ampli ( Yamaha) pour les mettre sur mon Onkyo chez moi , il marche super bien d ailleur
Dead360
 
Messages: 4
Inscription Forum: 07 Oct 2020 15:20
  • offline

Message » 10 Oct 2020 12:38

Voilà , après 1 jours , ça a l air de tenir le coup .
Juste un autre petit problème , quand j éteint l ampli le caisson reste allumé .
Dead360
 
Messages: 4
Inscription Forum: 07 Oct 2020 15:20
  • offline

Message » 11 Oct 2020 2:57

Slt.
Ton caisson doit avoir un mode ON /OFF en automatique ou manuel.
Si il est en mode manuel c'est normal qu'ils ne s'éteigne pas tout seul.
En mode auto il doit s'éteindre entre 5 et 10 min après avoir éteint l'ampli ou à volume très bas ou programme sans basse.
Kris33300
 
Messages: 39
Inscription Forum: 15 Fév 2016 18:38
  • offline

Message » 12 Oct 2020 12:36

Bonjour,

+ 1 à ce qu'a dit Kriss. ton caisson n'a d'ailleurs qu'un mode auto il me semble. il doit donc d'éteindre tout seul. Après, pour le délai, cela dépend du constructeur, mais en moyenne c'est entre 5 & 10 minutes comme le dit Kriss.

bonne journée
Mickeymao
 
Messages: 86
Inscription Forum: 20 Mar 2020 12:35
Localisation: 76
  • offline


Retourner vers Je débute

 
  • Articles en relation
    Dernier message