Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

xrite i1 display pro

Message » 09 Nov 2017 16:55

bonjour,impossible de mettre en route cette sonde alors qu'elle est reconnue dans displaycall et pas dans hcfr,et impossible de faire quoique ce soit avec.avez vous deja eu ce soucis la?
Image
lacoste
 
Messages: 265
Inscription: 15 Mai 2012 16:56
Localisation: 49
  • offline

Annonce

Message par Google » 09 Nov 2017 16:55

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Nov 2017 18:52

Tu veux plutot dire qu elle n est pas reconnue dans displayCal?
Fre.Mo
 
Messages: 3949
Inscription: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 09 Nov 2017 20:13

Fre.Mo a écrit:Tu veux plutot dire qu elle n est pas reconnue dans displayCal?

oui mais pourtant on la vois bien parcontre ne trouvant pas la solution,j'ai reinstaller mon systeme d'exploitation et la impeccable,que ce soit dans displaycall et hcf.
donc demain apres midi,seance calibrage
lacoste
 
Messages: 265
Inscription: 15 Mai 2012 16:56
Localisation: 49
  • offline

Message » 15 Nov 2017 20:26

Alors ces resultats?
Fre.Mo
 
Messages: 3949
Inscription: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 16 Nov 2017 18:23

Fre.Mo a écrit:Alors ces resultats?

je vais te les mettre mais je nage pour un truc si j'arrive a commentre mettre mon rapport de calibrage lol
lacoste
 
Messages: 265
Inscription: 15 Mai 2012 16:56
Localisation: 49
  • offline

Message » 16 Nov 2017 18:37

Image
Image
Image
Image
Image
Image
lacoste
 
Messages: 265
Inscription: 15 Mai 2012 16:56
Localisation: 49
  • offline

Message » 19 Nov 2017 16:26

Tu n arrives pas a remonter les rouges plus que ca, ou ce sont les résultats avant calibration? Ta temperature de couleur est trop élevée.
Fre.Mo
 
Messages: 3949
Inscription: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 19 Nov 2017 17:36

Fre.Mo a écrit:Tu n arrives pas a remonter les rouges plus que ca, ou ce sont les résultats avant calibration? Ta temperature de couleur est trop élevée.

la c'est un 2eme calibrage car la veille mes courbes etaient bien et la sans rien toucher j'ai ca et comme mon ftl reste en dessous de 5 en mode lampe haut.du coup je viens de changer ma lampe et jeudi apres midi je remet la sonde pour voir le changement et refaire mes courbes.
je posterai mon resultat
lacoste
 
Messages: 265
Inscription: 15 Mai 2012 16:56
Localisation: 49
  • offline


Retourner vers Les sondes de calibration

 
  • Articles en relation
    Dernier message