Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Discussions générales autour de l'actualité du Home-cinéma

Quelques gros soucis dans mon install HC

Message » 04 Jan 2019 21:28

Bonsoir tout le monde, J'ai quelques soucis dans mon installation home-cinéma...

Tout d'abord,je vais vous "présenter" le matériel :
B&W 683 en frontales, HTM 61 en centrale, Eltax monitor 9 en surrounds, et deux caissons SVS SB-12 NSD. En électronique, j'ai un pré-ampli Marantz AV 7701 et un ampli EAD PM1000 (la source est un HTPC, et le diffuseur... on s'en fiche un peu je pense).

Donc voilà les soucis...
1) En général, j'ai un souffle plutôt important (plutôt une ronflette permanente en fait)
2) Quelque fois, j'ai un bruit dans l'enceinte arrière droite, comme du vent, ou une petite souris qui gratterait derrière les HP
3) J'entend régulièrement des gros plocs, dont le volume est indépendant du volume d'écoute (mais ça, c'est sur un interrupteur particulier, et j'ai l'impression que c'est aussi le moteur du frigo qui démarre ou s'éteint...)
4) Et finalement, régulièrement, pas tous les jours mais presque, je "reçois" des trucs... un gros bourdonnement qui démarre et s'arrête d'un seul coup, parfois accompagné de "notes aigues"... On dirais vraiment un envoi/réception de quelque chose... J'ai fait une vidéo pour être plus clair...
https://youtu.be/QdDD2tZ8P9I (le préamp est éteint, mais ça fais pareil quand il est allumé)

J'ai déjà essayé quelques petites choses pour résoudre le problème... mais ça n'as pas fait grand chose... au mieux ça l'as un peu atténué...
J'ai fais refaire à neuf le tableau électrique en faisant tirer une ligne dédiée (GROSSE amélioration des graves et de la dynamique)
J'ai changé les multiprises pour une parafoudre (pour l'amplis et les subs) et une filtrée pour le reste -> AUCUNE amélioration (mais j'ai pas pris du tip top non plus donc...)
J'ai changé mes RCA (de "noname" je suis passé a des Audioquest Tower) -> aucune amélioration
L'installation électrique est bien reliée à la terre (vérifié par l'électricien, mais il avais pas de quoi contrôler la qualité de celle-ci)
J'ai même essayé le vaudou, mais sans grands résultats...!

Je commence à devenir dingue de ne pas pouvoir profiter à 100% de mon matériel, et suis prêt à explorer à peu près n'importe quelle piste pour résoudre tout ça, mais je suis un peu à cours d'idées...
Est-ce qu'il y a des tests que je pourrais faire moi-même?
Est-ce que, à la vue des "symptômes", vous auriez des idées d'ou ça peut venir?
J'essaye de contacter un réparateur pas loin de chez moi depuis plus d'une semaine, mais il est injoignable... En connaîtriez-vous dans le 06 qui pourraient au moins contrôler le matos?

Merci d'avance pour votre aide :)
Charas
 
Messages: 62
Inscription: 21 Oct 2013 18:27
  • offline

Annonce

Message par Google » 04 Jan 2019 21:28

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Jan 2019 22:41

As-tu essayé un autre source? Aussi par exemple sans les caissons? Sans les surrounds? Sans les frontales? Il semble le plus que tu pourrais isoler chaque élément, mieux tu pourrais trouver le coupable. :D
Rooky2
 
Messages: 1777
Inscription: 26 Jan 2016 12:01
Localisation: IDF
  • offline

Message » 05 Jan 2019 3:05

Diagnostic difficile... je ne sais pas pourquoi, mais j’essaierais de me faire prêter un bloc de puissance autre? Le bourdonnement pouvant venir d’un composant usé. Ce n’est pas si rare. Pour la surround, le grattement pourrait bien être une bobine déformée pour cause de surchauffe. Sinon, le test de vérifier chaque composant séparément en débranchant, permutant, etc... est effectivement la bonne démarche.
phil974
Membre HCFR
Membre HCFR
 
Messages: 7826
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 05 Jan 2019 10:05

+1
Regarde aussi si des câbles réseaux connectés à la box ne pourraient pas interférer. J'ai eu ce soucis dans une précédente habitation.
Gort'h
 
Messages: 11057
Inscription: 25 Juin 2004 14:36
Localisation: 33670
  • offline

Message » 06 Jan 2019 18:32

Bonjour à tous, et merci pour vos réponses :)

Pour le bourdon de la vidéo, ça me le fait que par intermittence, surtout le soir, et même si rien n'est allumé en amont de l'amplis...
Ça me fait vraiment penser à une réception... j'ai même eu des voix hier soir...
Aussi, j'habite pas loin (500m) d'une grosse antenne FM, et un de mes voisins a une antenne plutot mastoc chez lui... (elle doit bien faire ses 5m de haut je pense)...
Mais ça me l'avais jamais fait avec mon ancien intégré (un sr5007)...
J'ai toujours pas trouvé de coupable de ce coté la... Est-ce que, d'après vous, ça vaut le coup de blinder tout mes câbles?

Pour la "ronflette générale", quand l'amplis seul est branché, c'est extrêmement silencieux, elle arrive quand j'allume le préamp, et ce, quelque soit l'enceinte (ou les enceintes) branchées.
Le "grattement" dans la surround, lui, n'est audible que quand le préamp est allumé, et bouge d'enceinte lorsque j'intervertit les RCA (donc, lui, il viens du préampli à mon avis)

Aucun changement sur la ronflette en débranchant le réseau par contre... mais à voir quand ça bourdonne

Donc à mon avis, le préamp est responsable de la ronflette et du gratouillis dans la surround...
Pour le son de la vidéo, par contre, ça reste, ma fois... plutôt troublant lol Je vois mal ce qui pourrait faire antenne... Un signal capté par les câbles HP? A moins que ça soit une soudure sèche qui produise des effets bizarres? Ou un composant usé qui serait devenu "microphonique"? (ça me l'avais fait avec une lampe usée d'un amplis, avec des résultats un peu similaires)
Charas
 
Messages: 62
Inscription: 21 Oct 2013 18:27
  • offline

Message » 16 Jan 2019 21:48

Hello
Ton preamp et ton ampli sont branchés sur la même prise secteur?
Si oui essaie de séparer les prises pour voir.
Gort'h
 
Messages: 11057
Inscription: 25 Juin 2004 14:36
Localisation: 33670
  • offline

Message » 16 Jan 2019 23:30

4) Et finalement, régulièrement, pas tous les jours mais presque, je "reçois" des trucs... un gros bourdonnement qui démarre et s'arrête d'un seul coup, parfois accompagné de "notes aigues"... On dirais vraiment un envoi/réception de quelque chose... J'ai fait une vidéo pour être plus clair


Bonsoir,
Ça me fait penser à un radio amateur ou CBiste dont tu capte les harmoniques sur ton installation.
Il y a des années, j’avais rajouté un tonton (ampli d’émission) de 500w sur mon émetteur et j’ai dû m’en débarrasser vite fait car dès que j’émettais on m’entendais dans les télés et radios du quartier sur plus de 200 m à la ronde et plus loin, ça fesait a peu près s le même bruit. Heureusement que des copains sympas du quartier m’ont prévenu
Bonne réussite dans tes recherches
A+
Patrick
Avatar de l’utilisateur
Patrick Damien
Membre HCFR
Membre HCFR
 
Messages: 25
Inscription: 14 Déc 2003 16:54
Localisation: Belgique
  • offline


Retourner vers Discussions Générales Home-Cinéma

 
  • Articles en relation
    Dernier message