Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

Probleme DTS-HD Master Audio sur Yamaha YHT-S401

Message » 19 Juil 2015 21:33

Bonjour

J'ai une barre de son yamaha YHT-S401 depuis 1 an sans enceinte raccordée

J'ai acheté récemment le blu-ray de X-Men Days Of Future Past, le Rogue Cut qui impose le son audio en DTS-HD Master Audio que ce soit pour l'anglais ou le français.

Quand je lance le blu-ray , le son se passe bien mais durant le film à plusieurs reprises (la plupart du temps toujours aux mêmes endroits) , tout d'un coup le son triple de volume (sans que le volume du son augmente son nombre) tout seul (souvent dans les scènes d'actions) , cela gresille tellement c'est fort, et on entend que la bande son du film sans les dialogues des personnages . Comme s'il basculait tout seul sur des enceinte virtuelles (parfois on entend de faibles echos de certains dialogues).

Du coup à chaque fois je suis obligé de changer l'audio du dvd en plein film (je bascule d'anglais à francais par ex.) pour recuperer le son normal et je reviens sur l'anglais (toujours en pleine lecture) pour maintenir donc le son normal mais rebelotte quelques minutes plus tard , même probleme qui se repete.

C'est la 1ere fois que cela me le fait avec un blu ray mais je constate donc que c'est le seul que j'ai en DTS-HD Master Audio seulement ...

Donc je pense que le probleme vient de cela ou alors ?

Merci de votre aide
Hakim1976
 
Messages: 1
Inscription Forum: 19 Juil 2015 21:28
  • offline

Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message