Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: coucouse et 5 invités

Tout l'univers du pilotage et des télécommandes

pb de chargement TSU7000

Message » 08 Juin 2012 18:52

Bonjour,

Depuis hier, impossible de recharger (electriquement) ma pronto via son socle. Plus de lumiere bleu, nada...

J'ai essayé avec un autre tranfo vers le socle sans succes.

Existe -t-il une autre facon de la recharger ?

Merci d'avance, j'espere qu'il y a une solution car plus que le prix de la telco, c'est le nombre d'heures passées à la programmer (j'etais presque au top) qui me fait :grr:
manelisa
 
Messages: 783
Inscription: 14 Mai 2003 18:21
Localisation: Avelin (59)
  • offline

Annonce

Message par Google » 08 Juin 2012 18:52

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Juin 2012 14:32

personne n'a un truc à la Mc Gyver à me proposer ? :lol:
manelisa
 
Messages: 783
Inscription: 14 Mai 2003 18:21
Localisation: Avelin (59)
  • offline

Message » 11 Juin 2012 23:44

bonjour,

essaie de trouver un socle d'occasion.
sinon elle fonctionne très bien avec des piles (rechargeables).
nagadef
 
Messages: 416
Inscription: 11 Mar 2002 2:00
Localisation: Sevran
  • offline

Message » 12 Juin 2012 8:48

merci Nagadef,

Par contre je ne vois pas comment mettre des piles, il devait y avoir une sorte de boitier pour mettre les piles mais je n'ai pas ca (achetée d'occaz). si j'enleve la batterie, il n'y a aucun contacteur dans le compartiment :wtf:
manelisa
 
Messages: 783
Inscription: 14 Mai 2003 18:21
Localisation: Avelin (59)
  • offline

Message » 21 Juin 2012 16:56

bon :(

Alors une bonne adresse ou je peux faire reviser la telco svp (je suis de Lille) ?
manelisa
 
Messages: 783
Inscription: 14 Mai 2003 18:21
Localisation: Avelin (59)
  • offline


Retourner vers Pilotage et Télécommandes

 
  • Articles en relation
    Dernier message