Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Bien comprendre l'Ultra HD, la 4K, et les normes THX, Dolby, DTS, Auro 3D

Aux secours !!!!!!!!! décalage image et son ????????

Message » 13 Sep 2007 10:17

Bonjour

Voila juste une petite question :
Depuis quelques jours j'ai un décalage entre le son et l'image seulement quand je regarde TF1 (via la tnt) avec mon plasma 427Xd .
alors est ce que cela vient du plasma ????? si c'était ca il le ferai sur toutes les chaines non ????
ou cela vient de la source TF1 (une grande chaine comme tf1 c'est bizarre)
:-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-?
Merci pour vos infos .

a+
jerry44
 
Messages: 299
Inscription Forum: 05 Fév 2006 18:22
Localisation: pays de la loire
  • offline

Message » 13 Sep 2007 23:18

Salut

Tiens c'est bizarre çà me fait exactement la même chose avec mon 428XD et seulement sur TF1 :-?

Tu me rassures, je me demandais si je ne devenais pas fou.... Des explications qqun?

Pitet déplacer le post dans les post Pio Plasma HD Ready
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 11099
Inscription Forum: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 14 Sep 2007 9:32

Bonjour,

Moi aussi j'ai un décalage de son avec TF1 TNT. J'ai un LCD, le proléme viendrait de la transmission du son par TF1 TNT. Le probléme survient avec le son en Dolby, quand je passe en stéréo dans le menu je n'ai plus de décalage. Par contre, je n'ai pas essayé avec l'ampli Yam 2500 pour voir si le décalage existe avec le son en dolby tf1 TNT.

Je crois qu'il en parle dans la rubrique Plasma/LCD HD Ready. Je ne me souvient plus du post... Désolé.

tch@o :wink: David
LCDavid
 
Messages: 617
Inscription Forum: 30 Sep 2004 23:33
Localisation: Pas trés loin de la Sainte-Victoire...
  • offline


Retourner vers Normes

 
  • Articles en relation
    Dernier message